Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Megane 2 : Panne de l'injection et perte de puissance

 

Il y a 10 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Megane 2 : Panne de l'injection et perte de puissance

Prévenir les modérateurs en cas d'abus 
AnonymeRaf​ik70
Invité
  1. Posté le 16/07/2019 à 08:09:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour,

Ce matin en prenant ma voiture, un message d'erreur s'est affiché sur ma megane 2 qui disait " panne de l'injection " et j'ai des coupures d'accélération.

En cherchant j'ai trouvé que cela pouvait venir des bougies de préchauffage ??

C'est une megane 2 de 2006

Merci
Message cité 1 fois
Sujets relatif
Remise à jour d'un retraité mécano
Profil : Pilote pro
  1. config
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 16/07/2019 à 09:27:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeRafik70 a écrit :

Bonjour, ce matin en prenant ma voiture, un message d'erreur s'est affiché sur ma megane 2 qui disait " panne de l'injection " et j'ai des coupures d'accélération. En cherchant j'ai trouvé que cela pouvait venir des bougies de préchauffage ?? c'est une megane 2 de 2006 ,Merci
Afficher plus
Afficher moins




Bonjour,

Manque d'infos sur la voiture, lire en bas afin de compléter ;)

C'est coupure d'accélérations sont-elles présentes moteur à sa température de fonctionnement ou uniquement moteur froid ?


---------------
SVP, des infos et des questions précises sur le problème ?
Année de la voiture, type de moteur essence ou Diesel ?
Cylindrée et son kilométrage ?
Des photos ou vidéo ça aide parfois pour répondre.
Invité
  1. Posté le 16/07/2019 à 10:04:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
C'est une megane 2 de 2006, 1.5 CDI avec 215 000 kms :)

Ça m est arrivé moteur à chaud.
J'avais déjà parcouru 35 kms.
Message cité 1 fois
Publicité

Remise à jour d'un retraité mécano
Profil : Pilote pro
  1. config
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 16/07/2019 à 10:33:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeRafik70 a écrit :

C'est une megane 2 de 2006, 1.5 CDI avec 215 000 kms :) Ça m est arrivé moteur à chaud. J'avais déjà parcouru 35 kms.
Afficher plus
Afficher moins



Moteur chaud, les bougies de préchauffage n'y sont pour rien, elles ne servent pour lorsque le moteur est froid.

Il faut passer la voiture à la valise pour relever les codes d'erreurs, car il y a trop de cause possible pour ce problème.


---------------
SVP, des infos et des questions précises sur le problème ?
Année de la voiture, type de moteur essence ou Diesel ?
Cylindrée et son kilométrage ?
Des photos ou vidéo ça aide parfois pour répondre.
Invité
  1. Posté le 17/07/2019 à 08:11:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai passé ma voiture à la valise hier soir chez Renault, ils ont réussi à enlever le defaut, ils m'ont dis que c'était un demi défaut..
Je suis retourné au garage 10 min après être parti parce que le défaut était revenu.

Ils m'ont dis que ça pouvait être la rampe d'injection ou le capteur..
Message cité 1 fois
Remise à jour d'un retraité mécano
Profil : Pilote pro
  1. config
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 17/07/2019 à 08:37:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeRafik70 a écrit :

J'ai passé ma voiture à la valise hier soir chez Renault, ils ont réussi à enlever le defaut, ils m'ont dis que c'était un demi défaut..
Je suis retourné au garage 10 min après être parti parce que le défaut était revenu. Ils m'ont dis que ça pouvait être la rampe d'injection ou le capteur..
Afficher plus
Afficher moins



Bonjour,

Demi-défaut :??:

Donc pas de certitude pour la cause réelle ?

Le capteur n'est donc pas contrôlable, il faut le remplacer afin de voir si c'est lui le coupable ?

La rampe d'injection, je ne vois pas ce qu'elle pourrait avoir comme problème, sauf si pour le technicien la rampe c'est les injecteurs ?

Pour moi, la rampe c'est là ou tous les raccords haute pression sont reliés pour alimenter les 4 injecteurs (rampe commune = 1 entrée et 4 sorties et 1 retour ).
http://slideplayer.fr/slide/12 [...] urant..jpg


---------------
SVP, des infos et des questions précises sur le problème ?
Année de la voiture, type de moteur essence ou Diesel ?
Cylindrée et son kilométrage ?
Des photos ou vidéo ça aide parfois pour répondre.
Invité
  1. Posté le 17/07/2019 à 12:52:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ils m'ont changé le capteur mais ce n'était pas ça.
Ils viennent de me dire que mon filtre à gasoil était bon à changé et qu'il y avait de l'eau dans le circuit.
Pour eux ça serait ça, j'attends leur appel.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
[Trafic II] Problème coupe contact 6
Laguna 2 : perte de puissance (mode degradé) 0
Captur : Injecteur HS captur 35 000 km 1
Kangoo : cherche noms de pieces haut moteur 6
Trafic 2 Passenger : plus de autoradio 4