Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Bravo 2 : Problème de démarrage après casse turbo

 

Il y a 29 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Bravo 2 : Problème de démarrage après casse turbo

Prévenir les modérateurs en cas d'abus 
AnonymeElo​35
Invité
  1. Posté le 21/07/2019 à 14:06:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour,
Propriétaire d'une Fiat bravo 2, 1.9 jtdm 150 CV année 2007, voiture 255000 km, embrayage neuf courroie de distri faite y a 1 an, alternateur neuf et du coup maintenant problème de démarrage après remplacement d'un turbo. Donc je viens vers vous car la panne de ma voiture nous donne du fil à retordre..
Je vous explique le problème, sortie d'un stop en 2 ème la voiture c'est mise à se stopper net avec une fumée blanche sortie du pot, impossible de la redémarrer donc direction garage, résultat moteur Hs 2500 euros la réparation. La voiture ayant 255000 km je voulais pas mettre autant pour la réparation donc on décide de la rapatrier à la maison, donc s'ensuit le démontage .. donc turbo HS, l'huile a pris le chemin de l'admission ( intercooler , durites, vanne egr, pipe d'admission et pour finir dans le cylindre n°2) on a vidangé tout le moteur, nettoyer... Ensuite Changement joint d'injecteur vérification calage de la distribution ensuite changement capteur pmh ( car le boitier donnait l'information que le capteur pmh était en défaut). La pompe de gavage fonctionne bien le gasoil sort bien du filtre à gasoil, la pompe à injection le debit en pression au démarrage est bon, le test des injecteurs fait beaucoup de retours au 4 injecteurs ( coule limite en continu ) pas de goute a goute comme pour un fonctionnement normal. La voiture à démarré à force d'insister elle a tenue facile 30 min et quand on veu accélérer elle cale et maintenant elle ne veut plus démarrer et la pression au démarrage et de à peine 100 bars.
Donc une connaissance nous à dit c'est le vilebrequin, quand pensez vous ?
J'espère que mon message est compréhensible, je vous remercie par avance de vos réponses.
Elodie.

Sujets relatif
Remise à jour d'un retraité mécano
Profil : Pilote pro
  1. config
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 21/07/2019 à 18:52:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Y avait-il beaucoup d'huile dans le cylindre N° 2, à ne pas confondre avec du LDR ( liquide de refroidissement ) ?

Le moteur tournait-il normalement sur ses 4 cylindres (pas d'accoue ni fumée) lorsqu'il a tourné et fonctionné une 1/2 h ?

Un passage à la valise pourrait donner une aide afin de voir ce qui bloque le démarrage.

Y a-t-il un capteur de position d'arbre à cames ( il devrait y avoir ) ?

Les injecteurs ne ferment pas, le retour étant trop important, donc faire vérifier les 4 injecteurs.


---------------
SVP, des infos et des questions précises sur le problème ?
Année de la voiture, type de moteur essence ou Diesel ?
Cylindrée et son kilométrage ?
Des photos ou vidéo ça aide parfois pour répondre.
donne le tournis
Profil : Mécalec d'or 2016
tete-de-soupapes
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 21/07/2019 à 19:03:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
:jap:

Lève une roue avant

Et essai de passer les compressions

En tournant la roue en cinquième.
Message cité 1 fois

---------------
coucou [:darth_revan] [:mikejager:5] [:mikejager:5]


Quand on voit ce qu’on voit, que l’on entend ce qu’on entend et que l’on sait ce que qu’on sait, on a raison de penser ce qu’on pense.
Publicité

Invité
  1. Posté le 21/07/2019 à 19:58:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Alors du coup, dans le cylindre n°2 s'était bien de l'huile, y avait pas grand chose, l'huile était principalement dans l'intercooler et dans les durites.
Au premier démarrage le moteur ne tournais pas rond avec un peu de fumée blanche / bleu
ensuite au second démarrage le moteur a commencer à prendre des tours et à tourner rond. Et au troisième démarrage plus de fumée. Durant la phase de démarrage c'est le capteur pmh qui se met en défaut ( capteur changé , câble vérifié). Par moment le compte tour fonctionne et par moment il fonctionne plus et le défaut du capteur pmh revient. Y a un capteur AAC, il a été vérifier.
Les injecteurs décrasser extérieurement et les joints ont été changés. Le test du retour d'injection au injecteur c'est soldé par 4 gobelets remplis en moin de 2 min sur tout les injecteurs. Pas de goute à goute mais plutôt un filet de gasoil.

Invité
  1. Posté le 21/07/2019 à 20:00:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

tete de soupapes a écrit :

 :jap:

Lève une roue avant

Et essai de passer les compressions

En tournant la roue en cinquième.
Afficher plus
Afficher moins




Nous avons déjà fait le test, il y a de la compression mais normal.

Publicité

Remise à jour d'un retraité mécano
Profil : Pilote pro
  1. config
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 21/07/2019 à 21:40:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Étonnant cette huile dans le 2ème cylindre, normalement un turbo ne lâche pas à faible vitesse à la sortie d'un stop en 2ème, cette huile est tombée dans le cylindre lors de la dépose de la culasse, huile venue du dessus de la culasse.


Il doit y avoir un problème avec le câble ou le connecteur du capteur de PMH (coupure ou oxydation) ou le neiman (contact) le compte-tours doit fonctionner dés que le démarreur est lancé.

Une vidéo qui explique le fonctionnement des injecteurs

https://www.youtube.com/watch?​v=nGT0vh4_UhU
Il est possible que les injecteurs soient tous ouverts pour une absence du signal électrique de fermeture des injecteurs (pic haut et pic bas de fermeture vue à oscilloscope)
Message cité 1 fois

---------------
SVP, des infos et des questions précises sur le problème ?
Année de la voiture, type de moteur essence ou Diesel ?
Cylindrée et son kilométrage ?
Des photos ou vidéo ça aide parfois pour répondre.
Invité
  1. Posté le 06/08/2019 à 11:44:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

treborpj a écrit :

Étonnant cette huile dans le 2ème cylindre, normalement un turbo ne lâche pas à faible vitesse à la sortie d'un stop en 2ème, cette huile est tombée dans le cylindre lors de la dépose de la culasse, huile venue du dessus de la culasse.


Il doit y avoir un problème avec le câble ou le connecteur du capteur de PMH (coupure ou oxydation) ou le neiman (contact) le compte-tours doit fonctionner dés que le démarreur est lancé.

Une vidéo qui explique le fonctionnement des injecteurs

https://www.youtube.com/watch?​v=nGT0vh4_UhU
Il est possible que les injecteurs soient tous ouverts pour une absence du signal électrique de fermeture des injecteurs (pic haut et pic bas de fermeture vue à oscilloscope)
Afficher plus
Afficher moins




Bonjours, je revien vers vous pour donner des nouvelles. Donc nous avons commandés un compressiometre et au final pas assez de compression dans le cylindre n°2. Donc bielle tordue, voiture HS. Merci pour vos réponses

Message cité 2 fois
Remise à jour d'un retraité mécano
Profil : Pilote pro
  1. config
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 06/08/2019 à 11:58:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

AnonymeElo35 a écrit :

Bonjours, je reviens vers vous pour donner des nouvelles. Donc nous avons commandés un compressiometre et au final pas assez de compression dans le cylindre n°2. Donc bielle tordue, voiture HS. Merci pour vos réponses
Afficher plus
Afficher moins



Bonjour et merci pour le retour ;)


Bielle tordue c'est très rare, que c'est-il passé pour provoquer ça ?

Le manque de compression peut être dû à autre chose, soupape, cylindre ou segments du piston ou JDC non étanche.

Je n'ai vu ça qu'une fois en 42 ans, sur un camion qui a avalé de l'eau en roulant dans une grosse flaque d'eau, la prise d'air étant trop basse au niveau du pare choc avant.

Une seule bielle qui a plié contre le bloc moteur et le moteur a bloqué net.

Message édité par treborpj le 06/08/2019 à 11:59:57

---------------
SVP, des infos et des questions précises sur le problème ?
Année de la voiture, type de moteur essence ou Diesel ?
Cylindrée et son kilométrage ?
Des photos ou vidéo ça aide parfois pour répondre.
Invité
  1. Posté le 07/08/2019 à 09:32:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Citation :



Bonjour et merci pour le retour ;)


Bielle tordue c'est très rare, que c'est-il passé pour provoquer ça ?

Le manque de compression peut être dû à autre chose, soupape, cylindre ou segments du piston ou JDC non étanche.

Je n'ai vu ça qu'une fois en 42 ans, sur un camion qui a avalé de l'eau en roulant dans une grosse flaque d'eau, la prise d'air étant trop basse au niveau du pare choc avant.

Une seule bielle qui a plié contre le bloc moteur et le moteur a bloqué net.


Oui c'est étonnant, ce jour là on avait une remorque attelé à la voiture et on était en deuxième sortie d'un stop en montée. Rien laissait penser qu'elle allait lâcher. Après il y avait de l'huile dans le cylindre n°2, après la casse turbo, est-ce cela qui a provoquer la casse... pourtant après avoir changé le turbo + capteur pmh et à insister pour la démarrer elle a démarrée mais dès qu'on voulaient accélérer légèrement elle calait.

Remise à jour d'un retraité mécano
Profil : Pilote pro
  1. config
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 07/08/2019 à 15:13:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Si les autres cylindres ainsi que les injecteurs étaient bons, le moteur aurait dû démarrer et tourner sur 3 cylindres.

Ce n'est pas avec un manque de compression dans un seul cylindre qui empêche le moteur de démarrer lorsque tout est ok pour les autres cylindres et l'alimentation des 4 injecteurs.


---------------
SVP, des infos et des questions précises sur le problème ?
Année de la voiture, type de moteur essence ou Diesel ?
Cylindrée et son kilométrage ?
Des photos ou vidéo ça aide parfois pour répondre.
Profil : Nouveau membre
arcadien
  1. Posté le 20/01/2020 à 09:38:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Je viens m’incruster car j'ai un soucis "identique".

Un midi lorsque je partais casser la croute pdt ma pause, au démarrage j'ai eu un claquement moteur j'ai fais venir un dépanneur qui a apporté ma voiture au garage le plus proche qui m'a indiqué que c'était un injecteur coté droit distribution. Ceux ci étant garantie ( changé il y a 6mois) je fais remorquer ma voiture à ce garage. Le lendemain teste de compression moteur en train de lacher... aucun soucis d'injecteur mais en gros le turbo aurait cassé et il y aurait de la "ferrail" un peu partout. Mon véhicule à 155.000km 1.9 150cv. Mon véhicule à 13mois d'achat je l'ai acheté 5700euros + 2 injecteurs changés 850euros et ma voiture est morte !!! Je dois racheter un moteur d'occasion.

Je n'ai pas eu de voyant ni de perte de puissance ni de fumée ( une legerement blanche lorsque je depanneur à écouter le bruit ).


Je viens d'avoir le garagiste en gros c'est mon turbo qui a cassé car pu lubrifié lorsqu'ils l'ont ouvert il n'y avait pas d'huile, des morceaux sont passés ds le cylindre, ça a touché le moteur, piston... donc je dois tout changer (distribution complete, changements de tout les filtres, turbo, moteur neuf 6765euros) j'ai les boules j'ai mis mes économies dans cette voiture ...

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Bravo 2 : Injecteur hs 0
Doblo : Alternateur 26
polution 1
Cherche tuto/infos distribution fiat idea essence 1.4 95cv 4
Code radio 1