Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Focus C-max : témoin moteur

 

Mécanique / Électronique : obiwanwilly, Steve055, Jack Berner
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Focus C-max : témoin moteur

RÉSOLU
Prévenir les modérateurs en cas d'abus 
C-max31140
Profil : Nouveau membre
c-max31140
  1. Posté le 06/09/2019 à 16:04:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour à tous les internautes du forum,

J'ai récemment acheter un Ford Focus C-Max 1.8 TDCI 115CV d'occasion, et comme pour la plupart de ces model, le voyant "Incident moteur" s'allume dés que je passe les 1500 voir 2000 tours. lorsque je met la clim, il va s'éteindre et s'allumer par intermittence, lorsque je passe la marche arrière pour me garer mais sans éteindre le moteur, il s'éteint jusqu'à ce je me remette à rouler.


Ce que j'ai essayé

Evidemment j'ai consulter plusieurs forum, beaucoup parle de la fameuse vanne EGR et des durites qui lui sont associés. J'ai contrôlé les durites, elles sont clean, bien que certaines avaient déjà été démontée mais mal remontée car il y avait un peu de crasse aux extrémités (colliers métalliques) j'ai également branché mon petit boîtier OBD avec l'appli en bluetooth, SURPRISE !! pas de code erreur, en revanche, le cycle test de la vanne EGR ne s'achève pas. Tout prte à croire à la vanne qui serait encrassée mais si vous avez d'autre suggestion, je suis preneur.

D'avance merci pour toutes vos réponse

Sujets relatif
Profil : Nouveau membre
c-max31140
  1. Posté le 10/09/2019 à 17:15:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,
Je complète un peu mon souci car il y a une évolution. Pour ce qui est du témoin moteur rien à changer et toujours pas de code erreur sur mon boîtier OBD2. En revanche je suis retourner voir le vendeur (pro) de ma titine, il m'a décalaminer la vanne EGR sous garantie, et sur le boîtier OBD le cycle test de la vanne est "achevé" et au vert.
Malgré tout, le témoin est toujours là, toujours impossible de passer les 4000 tr/min, pas de fumée, pas de trou à l'accélération, j'ai tester la batterie, elle est bonne, l'alternateur aussi, les bougies IDEM, je sèche.

Profil : Nouveau membre
c-max31140
  1. Posté le 11/09/2019 à 13:40:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Allez !!! je continue, maintenant mon boîtier OBD me dit que le cycle test "sonde à oxygène" n'est pas achevé. Pour le circuit EGR tout est rentré dans l'ordre, j'ai tjrs le témoin "incident" moteur" et TOUJOURS PAS de code erreur sur le boîtier.

Est-ce que quelqu'un sait où se trouve cette sonde à oxygène ? merci d'avance pour vos réponse.
Message cité 1 fois
Publicité

Profil : Top Fordiste 2018
  1. config
distrait50000
Technique - succès or messages
  1. Posté le 14/09/2019 à 01:55:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

C-max31140 a écrit :

Allez !!! je continue, maintenant mon boîtier OBD me dit que le cycle test "sonde à oxygène" n'est pas achevé. Pour le circuit EGR tout est rentré dans l'ordre, j'ai tjrs le témoin "incident" moteur" et TOUJOURS PAS de code erreur sur le boîtier.

Est-ce que quelqu'un sait où se trouve cette sonde à oxygène ? merci d'avance pour vos réponse.
Afficher plus
Afficher moins


Bonsoir, pas de sonde a oxygène pour ce modèle


---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Profil : Nouveau membre
c-max31140
  1. Posté le 22/09/2019 à 09:44:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,

Problème résolu, diag valise chez ford : bougie de préchauffage !!!
Je change donc les 4, bien noir sur les résistances. Et comme j'avis un doute, je démonte la batterie, je contrôle le niveau de liquide : 3 puits en dessous du niveaux des plombs, complément d'eau déminéralisé, essais sur route, ... Toute la patate de la voiture est revenue, plus de témoin moteur.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Galaxy : vidange ou pas vidange boite automatique 7
Ranger 3 : La formule de la puissance fiscale ne donne pas la bonne valeur 0
Fiesta : Gestion et stabilité du ralenti 4
Focus 2 : démarrage difficile à chaud 2
Fusion : probleme soufflerie chauffage et clim 3