Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème passage la marche arrière 1° et 2° à froid Audi A3 2L TDI 140 de 2006

 

Mécanique / Électronique : xeum2, Seb39, JOBY, ludo350
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème passage la marche arrière 1° et 2° à froid Audi A3 2L TDI 140 de 2006

Prévenir les modérateurs en cas d'abus 
Julien2706
Profil : Nouveau membre
julien2706
  1. Posté le 26/10/2019 à 13:34:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour,

j'ai un problème de passage de vitesse à froid. La marche arrière est impossible à enclencher, la première est la 2 coincent mais c'est ""possible"".


Ce que j'ai essayé

Une fois que la voiture est chaude et après avoir passé quelque fois la marche arrière avec difficulté alors il n'y a plus aucun problème.

J'ai d'abord pensé à une vidange de boîte, le mécano a même mis un additif "Bardahl anti usure boite de vitesses manuelle et pont" mais le problème persiste.

Précisions: Lors de mon dernier contrôle technique, j'ai du faire un reglage de tringlerie car la premiere avait un peu de mal a passer quelques fois. Le problème avait été resolu.

Autre piste peut être: Mon embrayage est toujours bon, mais j'ai un soucis de butée d'embrayage aux dires d'un autre mécano. C'est vrai que la course de ma pédale est très courte.

Voilà, je suis preneur de tout retour d'experience à ce sujet ou proposition de pistes. En vous remerciant par avance

Sujets relatif
Profil : Animateur de bar 2019
  1. config
david60350
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 26/10/2019 à 13:51:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut.


Ca ressemble grandement à 1 embrayage en fin de vie.

L'embrayage a combien de km?

Tu as mis quoi comme huile de boite?


Le niveau est bon?


---------------
David
Safrane 2.5 20V RXT.
340000 km(en rodage).
Profil : Nouveau membre
julien2706
  1. Posté le 26/10/2019 à 14:37:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Impressioné d'avoir dejà une réponse!!

Je n'etais pas là lorsque le mécano a fait la vidange, j'attends qu'il me rappelle pour en savoir plus.

A mon niveau de connaissance , si l'embrayage etait rincé il me semble que le problème serait le même pour tout les passages de vitesses non? et le fait qu'il y ait une difference à froid et à chaud c'est étrange ca aussi non?

Après la petite course de la pédale interpelle, mais je sentirais si la voiture marchait moins bien...

Publicité

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 26/10/2019 à 14:44:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Bonjour :)
Contrairement aux autres vitesses, la marche arrière en plus de mal passer ferait un horrible craquement en tentant de la passer si c'est l'embrayage qui a un problème.
Ceci même en ayant le pied extraordinairement longtemps enfoncé sur la pédale avant de la passer

Donc est-ce qu'elle craque la MArrière ? en plus de mal passer ?
Message édité par ballbearing le 26/10/2019 à 15:05:35
Profil : Nouveau membre
julien2706
  1. Posté le 27/10/2019 à 01:17:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Non elle ne craque pas...Aujourd'hui j'ai roulé à peu pres 45km, la vidange a l'air d'avoir servi à qq chose et une fois chaude tout passe impecc (bon je l'ai dejà dit mais bon ;)

Profil : Nouveau membre
julien2706
  1. Posté le 28/10/2019 à 14:58:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ah nouvel element! desolé de ne pas y avoir pensé avant, tout passe impecc moteur éteint....!!

J'ai une notion "très" vague de ce que sont les "synchros", vous pensez que ca peut être ca?

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
A4 (3e Generation) Avant : Démarrage difficile a chaud comme a froid 3
Audi : Durites de refroidissement 4
A6 (5e Generation) Avant : PROBLÈME DE BOITE DE VITESSE 0
A3 (2e Generation) Sportback : Route inondée 8
A4 (2e Generation) : Fume blanc et 1