Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

nissan note 2007 - sapin de noël au démarrage qui ne se fait pas.

 

Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

nissan note 2007 - sapin de noël au démarrage qui ne se fait pas.

Prévenir les modérateurs en cas d'abus 
Bison
Profil : Nouveau membre
bison
  1. Posté le 06/11/2019 à 13:35:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous, :tourne:

Désolé par avance pour la longueur de mon message, mais je souhaite bien vous expliquer l'historique du problème.

Je viens vers vous car ma Nissan note de 2007 refuse de démarrer à répétition. :spamafote:
Ses symptômes : clignotement du tableau de bord, des phares et bruits bizarres (claquements) lorsque je tente de démarrer.
Pas de démarrage, mais de moins en moins de clignotements, allumage du voyant NATS, jusqu'à l'absence totale de réaction si j'essaie trop.


1/
Les symptômes se sont déclarés pour la première fois dans un parking souterrain lors d'un séjour en Espagne (mars 2019).Le premier dépanneur n'a rien fait à part me laisser dans l'impossibilité de fermer la voiture pour la nuit.
Le second dépanneur a fait un coup de booster, chauffer le moteur pendant 20 min avec le pied sur l'accélérateur, et m'a dit qu'il a également dû reprogrammer la clé qui s'était déconnectée lorsque la batterie s'est retrouvée vide.
J'ai pu repartir vers la France sans encombre mais avec le stress qui cela recommence.


2/
Arrivée en France, je suis allée chez le concessionnaire Nissan (région toulousaine) pour régler le problème. :roi:
Ils m'ont changé la batterie et décroché l'auto-radio.
Ce qu'il ont fait (142€06):
le véhicule ne démarre plus, redémarre après une nuit de charge
remplacement batterie

à prévoir :
remplacement contacteur tournant




3/
Je n'ai pas eu de problèmes pendant 6 mois, jusqu'à début octobre 2019 où j'ai décidé de faire faire une révision complète au garage avant de l'emmener en région lyonnaise.Le garage (pas un concessionnaire) m'a fait rebrancher l'auto-radio, disant que l'auto-radio étant d'origine il ne pouvait pas être à l'origine du problème.



4/
(on est le 7 octobre)
Une semaine plus tard, me voilà de nouveau avec les mêmes symptômes qu'en Espagne. :mmmfff:Je fais donc venir le dépanneur qui me met un coup de booster et ensuite direction un concessionnaire Nissan.
Je leur dit les symptômes et l'historique avec la radio et la batterie, ils gardent la voiture quelques jours pour me dire qu'ils n'ont pas trouvé l'origine du problème car la voiture fonctionnait bien à son arrivée dans le garage.

Ce qu'ils ont fait (30min soit 49€80) :
dépose plage tableau de bord pour contrôle connectique BCM OK
contrôle connectique Neimann OK
contrôle état de charge de la batterie OK

Ils me suggèrent aussi de faire (en prévention) :
prévoir remplacement bague anti-démarrage + télécommande NATS + reprogrammation (pour un montant d'environ 500€)


Je récupère la voiture.

Et quelques jours plus tard rebelote, de nouveau les symptômes. (que je filme au cas où ils ne les feraient plus au garage) :non:

5/
(on est le 14 octobre)Cette fois-ci je demande au dépanneur de ne pas mettre le coup de booster et d'emmener la voiture en panne au garage/concessionnaire Nissan.Ils me disent qu'à première vue il y aurait un problème de masse qui tire sur la batterie. je leur reprécise de vérifier au niveau de la radio.
Pour détecter le problème ils doivent faire changer la batterie car sans alimentation pas de diagnostic.
Ils décident alors de faire changer la batterie grâce à la garantie, et me rendent la voiture le 29 octobre me disant que normalement tout est OK.
Je ne paye rien pour cette intervention.


Je roule avec pour Halloween sans problèmes. Et le 4 novembre, rebelote avec les symptômes.

6/
Après un temps d'échange avec la concession, ils me propose que :
- soit je change de garage, tout à mes frais.
- soit j’attends début décembre sans véhicule de remplacement que leur technicien soit disponible pour leur faire amener la voiture.

Qu'en pensez-vous ?
le problème peut-il être dû à l'auto radio ? Est-ce que la bague antidémarrage peut-être en cause ?
Est-ce vraiment un problème difficile à diagnostiquer (et donc sans certitude à chaque fois que la réparation soit définitive) comme le garage me le dit ?
Suis-je vraiment condamnée à faire changer des pièces jusqu'à absence de récidive ?
Ais-je raison d'insister pour faire vérifier l'auto-radio en premier lieu ?

Est-ce que le contacteur tournant et la bague anti-démarrage sont la même chose ?
Que dois-je demander au garagiste ?
 :bloup:

Merci d'avance,

Bison.

Sujets relatif
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 06/11/2019 à 13:44:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour ;)
Sur cette saga d’électricité auto sans les infos de motorisation etc...demandés dans la Charte « clic! »

.....Et qui à chaque fois décrit les symptômes d'une batterie vide , mais véhicule très bien démarré par une autre batterie chargée
.........sans y lire aucune mesure ...à l'aide d'un multimètre à 6 Euros ......La contempaltion Zen ne va pas aider. :)

13,8 Volts à 14 Volts et pas inférieur attendus aux deux cosses de la batterie moteur tournant avec les feux de croisement "ON"

Si inférieur problème de charge alternateur à élucider ensuite

Seulement une fois cette mesure faite et rapportée ici,comme OK on reparle d'une recherche d'hypothétique "fuite" . Qui est bien plus difficile à mersurer sur véhicules récents
Message édité par ballbearing le 06/11/2019 à 14:28:15
Profil : Nouveau membre
bison
  1. Posté le 06/11/2019 à 16:18:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ballbearing

Mesure de la batterie sans démarrage 9,20 V.
J'ai bien compris depuis le temps que c'était les symptômes d'une batterie vide.

Impossible de faire la mesure de la batterie moteur tournant puisque le moteur ne tourne pas.

La grande question est : qu'est-ce qui la vide étant donné que la batterie a environ 1 semaine depuis sa première utilisation.
Est-ce que c'est chose plausible que ce soit dû à la bague antidémarrage ? ou à une radio d'origine ?
L'origine de la perte d’énergie peut-elle être trouvée sans avoir à faire changer des pièces "juste pour voir" ?


voiture : A-F Nissan note
type de véhicule : 9999

mise en circulation : 22/11/2007
kilométrage : 183986 km


Est-ce que ces informations sont suffisantes ?


PS : J'ai profité d'aller à ma voiture pour débrancher l'autoradio. Je refait une mesure demain pour voir si ça a diminué.

Publicité

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 06/11/2019 à 16:50:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
OK :)
On lit que avec câbles depuis une autre Batt. ça (quelq'un) la démarre. Ce qui dans ces cas là au moins excluait tout autre incident que la batterie pour le non-démarrage.

Vu qu'il est impossibe de tester le bon fonctionnement d'un alternateur autrement. Il faudra bien passer à un point par là.
Pour cette mesure facile dans la logique d'avancéee de dépannage électrique.

Puis suivant si l'alternateur fonctionne...... ou pas .... les autres hypothèses c'est après.
 :jap:
Message cité 1 fois
Message édité par ballbearing le 06/11/2019 à 22:38:21
Invité
  1. Posté le 07/11/2019 à 08:13:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ballbearing a écrit :

OK :)
On lit que avec câbles depuis une autre Batt. ça (quelq'un) la démarre. Ce qui dans ces cas là au moins excluait tout autre incident que la batterie pour le non-démarrage.

Vu qu'il est impossibe de tester le bon fonctionnement d'un alternateur autrement. Il faudra bien passer à un point par là.
Pour cette mesure facile dans la logique d'avancéee de dépannage électrique.

Puis suivant si l'alternateur fonctionne...... ou pas .... les autres hypothèses c'est après.
 :jap:

Afficher plus
Afficher moins



Bonjour maître Yoda !
J'avais déjà testé de faire démarrer avec une autre voiture mais ça ne marchait pas.
Comme déjà dit (il me semble) la voiture a été démarrée à plusieurs reprises à l'aide d'un booster.
Pour ce qui est du démarrage avec les câbles attachés à un autre moteur :
Le tout premier dépanneur d'Espagne n'avait pas réussi avec son moteur ni même une voiture qui passait par là.
On a testé avec une autre voiture il y a 3 semaines et pas de démarrage non plus.

Publicité

Profil : Nouveau membre
bison
  1. Posté le 07/11/2019 à 10:25:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Batterie testée ce matin 8.85 V.
Le dépanneur est venu avec un booster et me l'a démarrée.
La voiture est dans un parking souterrain fermé.

D'après lui :
- l'alternateur est bon car au démarrage on est monté à 13.9 V.
- la voiture démarre avec 4 pompages au lieu de 3, il faut donc que je la fasse rouler un peu.
- la batterie s'est complètement rechargée car les feux de croisements ne clignotent pas.
- une ampoule est grillée devant, je dois donc aller en acheter une neuve et la ramplacer.
- la voiture a subi dans sa jeunesse un petit accident car l'une des plaques de carrosserie (arrière gauche) a eu de sa peinture refaite
(mal apparemment car il y a de la poussière incrustée).
- possible que le problème de perte de courant vienne de cette zone.
- je dois trouver un garagiste avec électricien et non mécanicien, car problème d'origine électrique.

Connaissez-vous des garages avec électriciens sur Lyon, qui soit de confiance ?
Message édité par Bison le 07/11/2019 à 10:28:34
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 07/11/2019 à 10:28:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pas mieux que déjà dit .
>> Même dans l'idée pas encore prouvée que cause soit une "fuite" il faudra partir d'une batterie OK pour chercher cette "fuite" =
Or, actuellement a batterie avec ses 9,2 Volts est déchargée ou HS , elle ne démarrera jamais un moteur . Il faut au moins tenter de la recharger une nuit entière avec un chargeur en charge lente.

>> Les multiples échecs avec des câbles qu'on voit sont à cause des câbles fantaisistes du commerce. Qui ont une section de cuivre minime et une grosse gaine plastique "alibi". Ils chauffent lors de l'essai et c'est un échec assuré sur une batterie du véhicule déchargée..

>> Les phares ne veulent rien dire. C'est pendant que le démarreur prend son énorme courant que la tension ne doit pas s'écrouler.
Même quand le moteur est BIEN et longtemps entrainé, la tension batterie ne doit pas chuter en dessous de 10 Volts.

>> On ne peut pas d'ici "aider un garage" Il faut que tu suive une logique à toi et les suggestions qu'on propose.

Voili.
Bon w-end
Message édité par ballbearing le 07/11/2019 à 10:35:09
Invité
  1. Posté le 07/11/2019 à 10:29:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Déjà recharge ta batterie avec un chargeur lent style lidl 18€


Et mesure sa tension une fois recharger 1h00 après

Multimètre 3 à 10€

Si tension <12.00V batterie en manque d'eau voir HS

Si batterie ok donc démarrage mesure la tension au bornes de la batterie 10 mn après moteur tourannt

tu dois trouver 13.00V au minimum

Si aucun démarrage clé déprog ou hs

Profil : Nouveau membre
bison
  1. Posté le 07/11/2019 à 10:34:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
il doit y avoir un décalage dans les messages :ange:
on a réussi à démarrer avec le booster. puis également avec booster débranché ensuite.
affichage 13,9 V au démarrage.

Je vais rouler avec ce midi (et changer l'ampoule si j'en trouve) puis je vous donne les nouvelles mesures.

Profil : Nouveau membre
bison
  1. Posté le 08/11/2019 à 15:13:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
nouvelles mesures :

le 7 nov. à 16h > 12,58 V
le 8 novembre à 8h > 11,92 V

je n'ai pas roulé entre les deux.

Connaissez-vous des garages avec électriciens sur Lyon, qui soit de confiance ?
Est-ce que si je débranche une des bornes de la batterie entre deux utilisations, je risque de déprogrammer ma voiture ?
Message édité par Bison le 08/11/2019 à 15:16:44
Profil : Nouveau membre
bison
  1. Posté le 17/01/2020 à 11:13:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,


Je viens vous donner quelques nouvelles de ma Nissan.

Je suis allée chez un garagiste spécialisé en électricité, et le problème venait bien de la radio.

Il y avait 6 CD coincés à l’intérieur et la voiture voulant constamment les sortir, et bien elle dépensait son énergie.

Nous avons fait réparer la radio et plus de problèmes pour le moment.


à bientôt et merci pour vos conseils ;)

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Démonter phare 1
Pick Up Utilitaire : capteur vitesse 0
Qashqai +2 : Centralisation NISSAN QASHQAI+2 ne fonctionne plus avec clé 0
Np300 Navara : acceder a la jauge gaz-oil du réservoir 0
Note 2 : Quand changer les bougies d'allumage 4