Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Note : Nissan note e11 , voyant nats clignote , démarrage impossible

 

poinpoin Mécanique / Électronique : hr74, Micy, Carlos1384 Préparation : toto804 Équipement : honda power
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Note : Nissan note e11 , voyant nats clignote , démarrage impossible

Prévenir les modérateurs en cas d'abus 
cdrik57
Profil : Nouveau membre
cdrik57
  1. Posté le 07/11/2019 à 13:19:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour,

Je possède un Nissan Note de 2007 , essence , 1.4l , depuis quelques temps maintenant elle démarre quand bon lui semble , je m'explique , je met le contact , le voyant NATS se met à clignoter vite et impossible de démarrer , il ne se passe rien , il n'y a aucun bruit , le problème est aléatoire , puis elle fini par redémarrer au bout de 10 minutes comme au bout d'une heure ! ....voir plus , comme si de rien n'était.


Ce que j'ai essayé

Dans mon entourage , certains ont déjà eu un problème similaire , cela concernait le contacteur de neiman , dans mon cas rien n'y fait , après avoir changé cette pièce le problème persiste .... Nissan ne trouve rien ! Toute aide est la bienvenue !! Merci d'avance !!!

Sujets relatif
donne le tournis
Profil : Mécalec d'or 2016
tete-de-soupapes
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 07/11/2019 à 13:47:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
:jap:

Je suppose que la batterie ainsi que les connexions ont été controler.
Message cité 1 fois

---------------
coucou [:darth_revan] [:mikejager:5] [:mikejager:5]


Quand on voit ce qu’on voit, que l’on entend ce qu’on entend et que l’on sait ce que qu’on sait, on a raison de penser ce qu’on pense.
Profil : Nouveau membre
cdrik57
  1. Posté le 07/11/2019 à 13:53:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

tete de soupapes a écrit :

 :jap:

Je suppose que la batterie ainsi que les connexions ont été controler.
Afficher plus
Afficher moins



Oui bien sûr , aucun soucis niveau batterie , les connexions sont normal , pas d'oxydation ou autres ....

Publicité

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 07/11/2019 à 15:18:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Bonsoir :)
C'est une boite manuelle ? Mais manuelle ou "auto" , la commande de solénoïde du démarreur (1 ) passe maintenant souvent par des chemins détournés, relais etc.;

Pour comprendre il faudra surprendre le problème là où cette commande est attendue (1)
et avec une lampe témoin laissée connectée au bout du fil de test orange du croquis si il arrive du 12 Volts ? Ou pas ? (Croquis gauche)
Et au besion "en mettre" et voir si le démarreur entraine ? (croquis droite)


..Voir l'image en grand0 vote
Message cité 1 fois
Message édité par ballbearing le 07/11/2019 à 15:40:18
Profil : Nouveau membre
cdrik57
  1. Posté le 07/11/2019 à 16:22:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ballbearing a écrit :

-
Bonsoir :)
C'est une boite manuelle ? Mais manuelle ou "auto" , la commande de solénoïde du démarreur (1 ) passe maintenant souvent par des chemins détournés, relais etc.;

Pour comprendre il faudra surprendre le problème là où cette commande est attendue (1)
et avec une lampe témoin laissée connectée au bout du fil de test orange du croquis si il arrive du 12 Volts ? Ou pas ? (Croquis gauche)
Et au besion "en mettre" et voir si le démarreur entraine ? (croquis droite)


http://clu​b.caradisi​ac.com/bal​lbearing/b​allbearing​-691/photo​/default-8​101744.htm​l
Afficher plus
Afficher moins




J'ai bien pensé à un problème que viendrait du fil du démarreur qui va au neiman , mais je ne me suis pas plus penché dessus pour la simple et bonne raison que , sauf erreur de ma part , je ne vois pas le rapport avec le fait que le voyant clignote , qu'il clignote du fait q'un contacteur de neiman soit hs cela me semblais logique , hors là , le courant passe dans le contacteur donc il alimente bien le fil du neiman qui va au démarreur (testé avec une lampe témoin à la sortie du contacteur , tous les fils sont alimentés là dessus aucun soucis ) test effectué évidemment lorsque le voyant clignote rapidement .

Profil : Nouveau membre
cdrik57
  1. Posté le 14/11/2019 à 20:20:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Alors ce matin j'ai passé le CT , et là , surprise , en branchant la prise ODB par le controleur , elle affiche un défaut gardé en mémoire , P1611 qui fait bien référence à un problème d'antidémarrage !! comment Nissan n'a pas pu le voir !!!! à savoir que pour l'instant le problème me lache un peu ...

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Qashqai +2 : emplacement fusible pompe lave glace 1
X-trail : Ventilation habitacle - Nissant Xtrail T30 6
nissan note 2007 - sapin de noël au démarrage qui ne se fait pas. 10
Démonter phare 1
Pick Up Utilitaire : capteur vitesse 0