Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Sandero : Regime moteur bas au ralenti (à chaud)

 

Il y a 14 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Sandero : Regime moteur bas au ralenti (à chaud)

Prévenir les modérateurs en cas d'abus 
Flo91
Profil : Nouveau membre
flo91
  1. Posté le 11/02/2020 à 12:14:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour,


Tout d'abord mon véhicule est un Dacia Sandero Moteur essence 1,6l MPI 90 de fin 2009.
Elle a aujourd'hui un peu plus de 83000 km.

Je vous fais pars de mon problème, du moins ce que je pense être un problème:
Moteur à chaud, au ralenti, le régime moteur descend aux alentours de 500/550 tours minute (parfois légèrement plus bas que 500), ce qui me semble très faible.

Qu'est ce qui pourrait causer ce régime bas au ralenti selon vous?


Pour info:
- Le boitier papillon a été nettoyé (par Renault) il y a deux mois suite à un problème de calage à chaud. Depuis plus de calage moteur, mais toujours le problème de régime moteur bas au ralenti.
- Renault a également fait une reprogrammation injecteurs, puis passer le diag: verdict: aucun défaut remonté.
- Il y a deux mois toujours, j'ai pu démonté le capteur PMH pour le nettoyer, et vérifier sa résistance: un peu moins de 230 ohms (les capteurs neufs pour mon véhicule sur oscaro indiquent 250 ohms)
- L'alternateur vient d'être changé suite à un bruit bizarre sur celui-ci.
- Je viens de faire la vidange du véhicule avec changement des filtres (huile, air, habitacle), le filtre à carburant est à vie selon le manuel dacia.
- J'ai également versé un litre de produit décrassant moteur essence bardhal dans le réservoir essence, puis été jusqu'à la réserve, mais toujours le problème de régime moteur bas au ralenti.

Selon vous qu'est ce qui pourrait être à l'origine de ce régime moteur bas au ralenti?


Merci beaucoup de votre aide

Sujets relatif
Profil : Routard confirmé
christian01
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 11/02/2020 à 12:26:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bjr.

C'est une motorisation simple et costaud(e) ainsi que l'électronique qui l'accompagne.

Entretien correct.


Mais qu'en est-il du jeu aux soupapes ? A voir........

Ralenti nominal prévu à 750 trs : nettoyage ou échange du moteur pas à pas ?

A part ces 2 trucs..............
Message édité par christian01 le 11/02/2020 à 12:36:16

---------------
Dernier sondage : un CRS sur trois est aussi con que les deux autres !
Profil : Nouveau membre
flo91
  1. Posté le 13/02/2020 à 09:10:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Merci beaucoup pour votre réponse.
Concernant le moteur pas à pas, il se trouve sous la boite à air?
est ce facile de le démonter pour le nettoyer?

J'ai oublié de préciser également que la jauge de température de liquide de refroidissement indique toujours:
- 2 barres sur 9 à chaud, et quand je ne suis pas à l'arrêt
- ou 4 barres à chaud, quand je suis dans les embouteillages.
(toujours 0, 2 ou 4 barres)

Je ne sais pas si le problème est lié mais çà me semble étonnant qu'en roulant, la température du liquide ne reste pas stabilisée à mi chemin (4 ou 5 barres).
Qu'en pensez vous? Est ce que çà pourrait être lié à la sonde de température de liquide de refroidissement qui serait défectueuse?

Merci

Publicité

Profil : Routard confirmé
christian01
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 13/02/2020 à 11:12:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Comportement normal de la jauge de température.
Voir en 1er le jeu aux soupapes ( jamais fait en 83 000 ? )

en 2eme le moteur pas à pas ( attention, certains n'en ont pas )sur le coté du boitier papillon

ainsi que le TPS


évidemment bougies neuves et vérif bobine et fils bougies
Message édité par christian01 le 13/02/2020 à 11:16:52

---------------
Dernier sondage : un CRS sur trois est aussi con que les deux autres !
Profil : Nouveau membre
flo91
  1. Posté le 13/02/2020 à 11:42:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
non je pense que çà n'a jamais été fait :-( (Nous avons acheté la voiture d'occasion il y a deux ans et demi).
Est ce possible de faire soi même le jeu aux soupapes? Est ce compliqué?

Concernant le régulateur de ralenti, pour le nettoyage, savez vous si on a besoin de déposer certains éléments? (j'imagine qu'il faut déjà enlever la boite à air)

Concernant les bougies, renault les a changé il y a deux ans et demi à l'achat de notre voiture.

Merci

Profil : Routard confirmé
christian01
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 13/02/2020 à 11:49:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Cette voiture semble surtout avoir besoin d'une bonne révision !

Vidange moteur et filtre à huile
Bougies et filtre à air neufs
Jeu aux soupapes
Vidange liquide refroidissement, purge et niveau

à faire tous les 30 000 ou 15 000

bientôt la courroie de distribution à 90 000 kms


---------------
Dernier sondage : un CRS sur trois est aussi con que les deux autres !
Profil : Nouveau membre
flo91
  1. Posté le 13/02/2020 à 11:59:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
La vidange moteur et filtre à huile je viens de la faire avec huile ELF 5W40, ainsi que le remplacement du filtre à air.

Pour les bougies effectivement elles ont 2 ans et demi :-(

Pour le jeu aux soupapes, je vais voir pour le faire.

Pour la vidange du liquide de refroidissement, je pense justement la faire prochainement. J'ai commandé une nouvelle sonde de Temperature (vu le coût faible), et un bidon de liquide, je devrai de toute facon le vidanger avant de remplacer la sonde + purge ensuite.

Pour la courroie de distribution, Renault nous l'a changé aussi il y a deux ans et demi.

Profil : Nouveau membre
flo91
  1. Posté le 20/02/2020 à 00:13:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Je me suis procuré un outil obd2 bluetooth type elm327.
Je ne lis aucun code defaut.

Contact mis moteur non démarré je lis au calculateur:
Regime moteur 230rpm alors que l'aiguille est à 0 au tableau de bord
Pression admission 99kpa
Sonde lambda 1 et 2 0,41V
Temperatures air et eau semblent ok

Moteur démarré, toujours à l'arret, apres qques minutes, je vois bien mon regime moteur qui decend progressivement à partir de 1000 et quelques puis finit par tendre vers 500 trs min voire moins et est instable au tableau de bord alors que l'outil diag indique bien toujours +700rpm au ralenti à chaud (plus de 1000 tours/minutes au demarrage à chaud)
En fait le regime moteur qui arrive au calculateur parait toujours coherent moteur tournant et ca ne suit pas du tout celui affiché sur le tableau de bord (coherent moteur froid puis incoherent et instable à chaud)
La temperature eau augmente bien avec le chauffage du moteur
La temperature air est normale
La pression air est environ 45kpa
Par contre la tension de la sonde lambda 1 varie beaucoup entre environ 0,18V et 0,83V, celle de la sonde lambda 2 reste stable à 0,25V

Qu'en pensez vous? Le capteur Pmh aurait un probleme selon vous? Et concernant la sonde lambda 1?

Concernant la vidange du liquide de refroidissement jai prevu de le faire prochainement

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Logan 2 Mcv : Attache conduit sortie air turbocompresseur 0
Sandero 2 : Butées supérieures amortisseurs avanr Sandero. 2
Duster : Défaut sur cylindre d'embrayage 2
Sandero Stepway : valeur de réglage parallelisme Avant 2
Logan 2 : Logan 2 // fusible faisceau attache remorque 2