Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
MBK
/

Av88 ralenti trop fort ou cale

 

Scooters - Marque par marque : hindenbreun
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Av88 ralenti trop fort ou cale

Prévenir les modérateurs en cas d'abus 
HockWader
Profil : Nouveau membre
hockwader
  1. Posté le 27/10/2019 à 16:35:56  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour tout le monde !
J'ai un problème avec mon av88 assez ennuyant...
Il y a quelque mois j'ai changé mes joints spi après avoir remarqué qu'ils était morts, j'ai donc entièrement démonté le moteur proprement en suivant des tutos sur le net.
Après avoir tout remonté, la mob a du mal à démarrer (un peu moins de 1 minute à pédaler sur béquille) mais roule super, aucun trou d’accélération et elle monte à 70km/h autant qu'avant le démontage.
Le seul soucis est qu'elle ne tient pas le ralenti. En resserrant ou desserrant le câble d’accélérateur le moteur tourne soit trop vite ou soit il cale.
J'ai déjà vérifié l'embrayage qui n'est pas collé, j'ai essayé plusieurs bougies, j'ai nettoyé le carbu avec le gicleur et le diffuseur, l'arrivé d'essence est bonne.
Il y a juste les rupteurs qui ont été calés avec un médiator de guitare à 0.46mm car je n'ai pas de jeu de cales...
Le calage d'allumage ne change rien qu'il soit à 1.0 ou 2.0
Je n'ai pas l'habitude de poster sur des forums mais là je ne vois pas ce que ça pourrait être...
Si vous avez une idée de ce que ça pourrait être, n'hésitez pas !
Merci, bonne journée

Sujets relatif
Profil : Routard
ludelo
  1. Posté le 06/11/2019 à 08:24:23  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut.
Le Boisseau de ton carbu a t il encore son guide ?
Le réglage du rupteur est entre 0.3 et 0.40 ( jeu de cales garantie a vie a moins de 8 euros chez bricodepot)
L'avance est de 2 d'origine ( peut être différents avec l'essence de nos jours)

Ps: 70km/h avec un av7 stock .... tu es sûr ?

Profil : Routard
ludelo
  1. Posté le 06/11/2019 à 08:28:31  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Ha aussi : le diffuseur a des micros trous , se débouchent soit a la machine a ultrasons ( top) soit avec un brin de câble électrique ( moins top)

Publicité

Profil : Routard
ludelo
  1. Posté le 06/11/2019 à 08:33:48  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
(Ludelo tu ne peux pas poster en 1 coup, lol )

Démontage pour joints spi - > peut-être fuite
As tu pensé a vérifier tes plans de joints ( avec joints neufs, toujours) ?
Message cité 2 fois
Profil : Nouveau membre
hockwader
  1. Posté le 09/11/2019 à 13:54:30  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Merci de tes réponses 😀
Le boiseau a toujours son guide, je fais attention de bien le remettre quand je le démonte.
Oui j'ai déjà testé l'avance de 2, 1,5,etc... et pour le réglage du rupteur j'irai chercher un jeu de cales.
J'ai nettoyé le diffuseur qui n'était pas bouché.
Les joints sont neufs et les plans de joints ne sont pas déformés

Publicité

Profil : Routard
ludelo
  1. Posté le 09/11/2019 à 17:23:13  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Au plus simple du côté câbles et gaines peut-être ?

Profil : Nouveau membre
hockwader
  1. Posté le 09/11/2019 à 19:28:02  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Je me suis dit pareil, le câble d'accélérateur est neuf et celui du decompresseur à 1 an. Il y à celui du carbu qui est d'origine. Peut-être que c'est celui-là ?
C'est que le ralenti qui est affecté, sinon elle démarre et il n'y a aucun trou d'accélération

Profil : Routard
ludelo
  1. Posté le 10/11/2019 à 07:19:16  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Bha là, a par dans le carbu Gurtner ...
Par ce qu'il n'a pas une réputation de carbu tip top

( le diffuseur c'est la pièce qu'il y a après avoir enlever le gicleur et l'ecrou de maintien de diffuseur)

@ si une personne de FA , mieux calé que nous sur le sujet, pouvait donner des conseils, merci ;)

Profil : Nouveau membre
hockwader
  1. Posté le 17/11/2019 à 12:57:59  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
J'ai entièrement démonté et nettoyé le carbu, soufflé dans le diffuseur, gicleur, tout est propre mais ça n'a rien changé

vive les simca et les cyclo :p
Profil : Routard confirmé
tirage-rapide-59
Scooters - succès bronze messages
  1. Posté le 23/11/2019 à 11:41:46  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
peut être ton calage de bougie ?


---------------
gagner au loto c'est comme trouver un taf c'est très rare :lol:
prenez vos désirs pour des réalités
Profil : Nouveau membre
hockwader
  1. Posté le 24/11/2019 à 21:52:36  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
J'ai testé plusieurs bougies mais ça ne change rien. De combien doit-être le calage ?

vive les simca et les cyclo :p
Profil : Routard confirmé
tirage-rapide-59
Scooters - succès bronze messages
  1. Posté le 25/11/2019 à 14:02:30  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
je pourrais pas te dire, ecarte un peu l'electrode si tu vois que sa change rien, remet a l'ancien point. sinon si elle broute au demarage , regarder si le câble de décompresseur ou starter ralentit n'ai pas trop tendu et le gicleur


---------------
gagner au loto c'est comme trouver un taf c'est très rare :lol:
prenez vos désirs pour des réalités
Profil : Routard
ludelo
  1. Posté le 27/11/2019 à 08:15:10  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bon :voyons:
- Elle allait bien
- Joints SPI morts, tu démontes
- Tu remontes
- Problèmes pour démarrer et ralenti
 :pt1cable: :pt1cable:

Une fuite quelque part (joint, décompresseur, ...)
Un câble qui mer*e (électrique, commande de gaz, ... )

 :??: :voyons:


Aussi tu montais à 70km/h -> moteur préparé ??
Si ta bougie est une NGK, essaye avec une bosch , "il paraît" qu'elle sont mieux.
Message cité 1 fois
Message édité par ludelo le 27/11/2019 à 08:36:58
Publicité

vive les simca et les cyclo :p
Profil : Routard confirmé
tirage-rapide-59
Scooters - succès bronze messages
  1. Posté le 28/11/2019 à 09:59:13  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

ludelo a écrit :

Bon :voyons:
- Elle allait bien
- Joints SPI morts, tu démontes
- Tu remontes
- Problèmes pour démarrer et ralenti
 :pt1cable: :pt1cable:

Une fuite quelque part (joint, décompresseur, ...)
Un câble qui mer*e (électrique, commande de gaz, ... )

 :??: :voyons:


Aussi tu montais à 70km/h -> moteur préparé ??
Si ta bougie est une NGK, essaye avec une bosch , "il paraît" qu'elle sont mieux.
Afficher plus
Afficher moins



tout a fait d'accord


---------------
gagner au loto c'est comme trouver un taf c'est très rare :lol:
prenez vos désirs pour des réalités
Profil : Nouveau membre
hockwader
  1. Posté le 29/11/2019 à 21:10:53  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Ok je vais essayer d'écarter l'électrode de la bougie. J'en ai essayé plusieurs ngk et Bosch... je reverifirais aussi les câbles si ils sont pas tendus.
Oui 65-70 d'origine après je suis pas lourd 😁

Profil : Nouveau membre
hockwader
  1. Posté le 30/11/2019 à 12:49:48  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Ok j'ai essayé tout ça et ça ne change rien...
En réfléchissant je me demandais si ça pourrait pas être les segments ? Je les ai changés en même temps que le démontage du moteur car ils était d'origines mais je les ai conservés. Même si avec les nouveaux la mob broutait moins ça pourrait être ça ?

Profil : Nouveau membre
hockwader
  1. Posté le 30/11/2019 à 17:29:58  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Je viens de faire un petit tour avec dans mon village et après avoir roulé 2 ou 3mn le temps qu'elle chauffe, je m'arrête 30 secondes et en voulant repartir elle de demarre pas et j'ai dû attendre qu'elle refroidisse 5mn puis elle à redémarré. Je pense que c'est du à une fuite mais comment faire pour éviter ça ? J'ai mit de la pâte à joint en plus du joint en papier sur le joint de carter mais est-ce que je dois en mettre sur les joints d'embase , joint de culasse et joint de pipe ?

vive les simca et les cyclo :p
Profil : Routard confirmé
tirage-rapide-59
Scooters - succès bronze messages
  1. Posté le 02/12/2019 à 03:20:43  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
non pas besoin de pate et les segement sa peut lui faire que du bien ,
récapitulons :
tu a changée les spi ,joint,segement sur ta 88
et depuis elle ne tient plus le ralentit mais roule normalement
exact ?
ce que je ferais:
j’essayerais avec un autre carbu(d'abord verifie ton gicleur sur le tien),je verifirai mon câble de décompresseur ,et elle accélère toujours autant qu'avant la reparation
sinon ton pot est peut etre encrassé si c'est sa = decalaminage
Message édité par tirage rapide 59 le 02/12/2019 à 03:25:39

---------------
gagner au loto c'est comme trouver un taf c'est très rare :lol:
prenez vos désirs pour des réalités
Profil : Nouveau membre
hockwader
  1. Posté le 03/12/2019 à 20:43:17  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Oui c'est ça le ralenti ne tient pas mais elle accélère comme avant. Je n'ai pas d'autres carbu et mon gicleur est celui d'origine non bouché.
Mon pote est celui d'origine mais il est chromé et les tutos que j'ai vu sur youtube était de mettre son pot dans le feu mais le chrome ne va pas s'abîmer avec les flammes ?

Profil : Nouveau membre
hockwader
  1. Posté le 03/12/2019 à 20:43:31  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Mon pot*
Message édité par HockWader le 03/12/2019 à 20:44:44
vive les simca et les cyclo :p
Profil : Routard confirmé
tirage-rapide-59
Scooters - succès bronze messages
  1. Posté le 04/12/2019 à 01:40:18  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
non si c'est un pot d'origine pas une refab, le chrome ne saute pas (il bleuit si tout l'oubli) mais je pense pas que sa vient de la vu que tu dis qu'elle roule comme avant
tu a démontée le carbu quand tu la réparée ou tu la laissée sur le "cadre"?
sa me rappelle une anecdote que j'avais eu sur une 40 (mème moteur):
au début que je bricoler sur les mob
je m’était tromper de sens en remontant un moteur
j'avais mis le piston dans le mauvais sens
résultat : dur a démarrer et ne tenait pas le ralentit


---------------
gagner au loto c'est comme trouver un taf c'est très rare :lol:
prenez vos désirs pour des réalités
vive les simca et les cyclo :p
Profil : Routard confirmé
tirage-rapide-59
Scooters - succès bronze messages
  1. Posté le 04/12/2019 à 01:54:38  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
si c'est pas le piston, j'incriminerais l'allumage , j'avais la même panne sur une 102 elle démarrait et tenait le ralentit a froid mais des que je roulait , stop ou feu rouge : elle calait net et aprés fallait attendre 5 min qu'elle veuillent redémarrer (quand elle le voulait :ange: )

donc

je verrais le piston

si il est dans le bon sens
je changerait condo-rupteur (vu le prix que sa coute)
sinon je sèche :D

et ta bleu c'est une de quel époque ( moi j'en ai eu 2 des année 70 avec les logo rouge :D )


---------------
gagner au loto c'est comme trouver un taf c'est très rare :lol:
prenez vos désirs pour des réalités
Profil : Routard
ludelo
  1. Posté le 04/12/2019 à 09:10:18  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
ET ATTENTION
pas a l'essence mais dans un barbecue avec bien du bois pour faire un beau feu en respectant la securité

Profil : Routard
ludelo
  1. Posté le 04/12/2019 à 09:12:38  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
logos rouge mobymatic 74 max

Profil : Nouveau membre
hockwader
  1. Posté le 04/12/2019 à 13:11:21  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Ok je decalamine le pot ce week-end . Le piston je ne l'ai pas démonté juste changé les segments et elle marchait avant après j'avais changé condensateur et rupteur il y a pas longtemps pour un condensateur de chez ajcshop. Ma 88 est de 1982 avec les gros logo motobecane sur fond noir sur le réservoir

Profil : Nouveau membre
hockwader
  1. Posté le 04/12/2019 à 13:12:28  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Et pour decalaminer, on laisse le pot un certain temps ou quand il n'y a plus de fumée qui sort du pot ?

Profil : Routard
ludelo
  1. Posté le 04/12/2019 à 13:29:29  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Regarde les videos sur YouTube (comme par exemple celle de 103 mob stories)
Pas celles où des inconscients utilisent de l'essence, remplissent le pot et y mettent feu
(Pire, ils utilisent de l'eau pour éteindre)

L'essence , a défaut d'autre chose, c'est juste un peut pour allumer, juste un peut.
Message édité par ludelo le 04/12/2019 à 13:31:21
vive les simca et les cyclo :p
Profil : Routard confirmé
tirage-rapide-59
Scooters - succès bronze messages
  1. Posté le 04/12/2019 à 23:58:48  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
bien de me le faire remarquer ludelo ,décalaminer au barbecue, à force on oublie d'expliquer quand c'est devenu innée pour nous :p , oui c’était des mobymatic vendu depuis belle lurette, en ce moment je me restaure une 40 jaune avec quelque galère pour trouver des pièce de carrosserie ( comme pour nous tous :lol: )
Message édité par tirage rapide 59 le 05/12/2019 à 00:00:51

---------------
gagner au loto c'est comme trouver un taf c'est très rare :lol:
prenez vos désirs pour des réalités
Profil : Routard
ludelo
  1. Posté le 05/12/2019 à 05:50:38  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
L'explication n'était pas pour ti z'aut' min tchiot père :lol:
Message cité 1 fois
vive les simca et les cyclo :p
Profil : Routard confirmé
tirage-rapide-59
Scooters - succès bronze messages
  1. Posté le 06/12/2019 à 02:33:45  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

ludelo a écrit :

L'explication n'était pas pour ti z'aut' min tchiot père :lol:
Afficher plus
Afficher moins


 :lol: t'inquiet'to pa javio compris :D

Message édité par tirage rapide 59 le 06/12/2019 à 02:51:21

---------------
gagner au loto c'est comme trouver un taf c'est très rare :lol:
prenez vos désirs pour des réalités
Profil : Nouveau membre
hockwader
  1. Posté le 08/12/2019 à 17:00:46  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bon et bien j'ai décalaminé le pot, pas mal de fumée en est sorti et quand il était froid j'ai mis de écrous dedans, refermé et secoué. Pas mal de poussière noir en est sorti mais après l'avoir remonté sur la mob et testé ça n'a rien changé...
Après vu que quand le moteur est chaud et que je fais une pause elle ne redémarre plus, c'est peut être une prise d'air ?
Si oui comment la détecter ? J'ai vu la technique de passer un briquet près du moteur quand il tourne ou encore de passer de l'essence avec un pinceau sur le moteur mais est-ce efficace ?

Profil : Routard
ludelo
  1. Posté le 08/12/2019 à 17:10:41  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
L'essence fera changer le régime moteur a l'endroit où il y a une fuite
Reste prudent avec l'essence


Les joints spi sur un av7 (ce mettent a l'intérieur) c'est ressorts vers l'extérieur, avec un bout de scotch sur le vilo ( et huilé) pour ne pas retourner la lèvre du joint
Message édité par ludelo le 08/12/2019 à 17:14:59
Profil : Nouveau membre
hockwader
  1. Posté le 09/12/2019 à 12:49:36  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Ok ça marche, oui j'ai tout bien monté en suivant des tutos avec le bout de scotch et huilé le vilbrequin pour que le carter avec le joint spi rentre plus facilement etc...

Profil : Nouveau membre
hockwader
  1. Posté le 10/12/2019 à 17:20:01  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bon et bien ça n'a rien donné, le ralenti était tellement fort que je n'ai pas pu distinguer si le moteur changeait de régime, après je peut quand même changer les joints au cas ou

Profil : Nouveau membre
hockwader
  1. Posté le 12/01/2020 à 19:21:49  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
J'ai du nouveau !
Après avoir commandé de nouveaux joints, j'ai démonté le moteur et les joints était trempés. Ensuite j'ai regardé les plans de joints et la catastrophe quand on le met à la lumière...
Dimanche je vais chercher un carreau de verre de 5mm d'épaisseur, ça remplace le marbre et je vais rectifier tour ça.

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Un Cady et son mécano néophyte... 12
panne d'un cady motobecane 4
Immatriculation mbk Kansas 3
Config moteur kit 70 7
Motobecane av88 8