Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

14 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Probleme a chaud avec scooter 125 4t leonardo

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 12/01/2009 à 22:40:25  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
Bonsoir

Celui dont je te parle est exactement de la même année....Donc pas de souci !
Message édité par eva96ih le 12/01/2009 à 22:41:06
Sujets relatif
Invité
  1. Posté le 16/08/2009 à 06:52:46  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
moi osie j'ai eu un blem a chaud bon jai fait une vidange et plaquette chez hotbike aprilia a toulouse le lendemain matin le scoot demare normale 20 borne plus tard le ventilo se lance facile 15 foit l'eguille et a la moitier de termosta et il avancer poignet dans l'angle a 70 qq1 ppourait me rep a sa en sachant quil a tt juste 8500km et une autre question vue que je les acheter en depot vente suis-je garantie par le garage pandant 3 mois merci de rep et jve devenir de votre comunoter momo de toulouse

Invité
  1. Posté le 16/08/2009 à 06:54:55  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
moi osie j'ai eu un blem a chaud bon jai fait une vidange et plaquette chez hotbike aprilia a toulouse le lendemain matin le scoot demare normale 20 borne plus tard le ventilo se lance facile 15 foit l'eguille et a la moitier de termosta et il avancer poignet dans l'angle a 70 qq1 ppourait me rep a sa en sachant quil a tt juste 8500km et une autre question vue que je les acheter en depot vente suis-je garantie par le garage pandant 3 mois merci de rep et jve devenir de votre comunoter momo de toulouse

Publicité

Invité
  1. Posté le 28/08/2009 à 10:02:27  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

dur32xp a écrit :
Alors voila le probleme :

J'ai le soucis depuis l'arrivé du froid. Au demarage, aucun probleme, il demare au quart de tour et tout se passe bien pendant les 5 premiers kilometre.

Le probleme survient donc a chaud, a l'acceleration le moteur se noie mais ne cale pas, je reste donc sur le coté, moteur allumé mais a la moindre accélération il s'engorge ! Si j'insiste il cale, je ne comprends pas.

C'est un leonardo aprilia 125 4t de 2003 et il n'a que 3500 km...

Merci a ceux qui ont une petite idée...

Afficher plus
Afficher moins



c'est la pompe a escence soit bouchée soit naze .

Invité
  1. Posté le 29/08/2009 à 23:55:18  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
REGARDE DERRIER LE FILTRE A AIR TUYAU QUI PAR VERT LE AU SI IL EST PAS PERSE

Publicité

Invité
  1. Posté le 19/07/2010 à 21:29:27  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

red08re a écrit :

Je connais un peu la mécanique, mais jamais entendu un truc pareil !!   :eek:

J'ai envie de rester sur mon idée d'une saleté qui vient boucher le gicleur, mais je parierais pas une main...
 Ca le fait depuis longtemps ? Ca l'a fait combien de fois en tout à peu près ?
Afficher plus
Afficher moins




je viens de poster un peu près le même problème avec mon S2, je ne suis pas trop mauvais en mécanique mais je ne m explique pas non plus c est tellement aléatoire, à part comme en ce moment ou il fait très chaud cela arrive à chaque fin de parcours 15 km à peu prés.
je me renseigne sur des forums et j essayerai de te tenir au courant....

Invité
  1. Posté le 18/03/2019 à 15:53:48  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

dur32xp a écrit :

Ca me l'a fait Mardi matin 1 fois, pas de probleme Mardi apres midi.

Merci pour tes reponses.

Ca me l'a refait Mercredi 1 fois et jeudi aussi apres 3 km de ville.

A chaque fois il est reparti apres 5 minutes de demarage/redemarage

qu'est-ce que c'est que ça ?

Pour l'instant je ne peux pas l'emmener au garage mais je vais finir par le faire.

J'ai aussi des mini trou a l'acceleration sur le perif mais c vraiment mini mini et assez rare.

Allez on se creuse les meninges tous ensemble.
Afficher plus
Afficher moins

Invité
  1. Posté le 16/10/2019 à 14:29:40  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
J'ai un cygnus 125cc carbu acheté pour le déplacement maison-boulot. J'ai un problème à vous demander des conseils.
Le problème c'est que lors du démarrage le matin, le tour moteur s'élève à + de 3500 t/mn et ce n'est que 5 mn après que c'est redescendu au normal. Parcours maison-boulot (environ 10 km), pas de problème. Mais quand on le démarre avant de rentrer le midi ou de faire des petites commissions pendant la pause, le problème de tour moteur persiste toujours.
Merci de vos conseils.

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Débrider un aprilia atlantic 125 4
Gros problemes de demarage le matin / temps humide !! 8
vidange du bras oscillant 0
Problème moteur SR 50 2
Probleme accélération aprilia sr50 factory 0