Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Probleme Ampli, fusible qui saute direct..

 

Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Probleme Ampli, fusible qui saute direct..

Prévenir les modérateurs en cas d'abus 
Jen01nx
Invité
  1. Posté le 10/06/2015 à 13:24:45  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Je me permet de poster sur ce forum car j'ai rencontré un problème de taille, dans ma voiture j'ai déjà un ampli Caliber qui marche très bien, nous l'avons installé avec mon frère et je n'ai jamais eu de soucis. Seulement voilà j'ai décidé de le remplacer car il se fesait vieux, j'ai donc acheté un nouvel ampli MTX.

Au moment de l'installer je transpose donc les fils de mon ancien ampli sur le nouveau, en prenant soin de débrancher le + de la batterie, et enfin quand vient le moment de le poser, une etincelle et fusible de la batterie (40a) qui saute, rien à celui de l'ampli (25a). Je réessaye une deuxième fois et rebelotte.. Alors je me demande vraiment d'où vient ce problème..

Si quelqu'un aurait une idée ça serait gentil :)

Merci par avance ;)

Sujets relatif
Profil : Vétéran confirmé
kmamber
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès bronze sujets
  1. Posté le 10/06/2015 à 13:27:58  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Pose des photos du câblage
Peut être un court circuit

UnLucky cowboy
Profil : As du volant
  1. config
poor_cowboy_33
Coupe argent Tuning Tuning - succès argent nombre de vues Tuning - succès argent sujets
  1. Posté le 10/06/2015 à 13:35:50  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
salut

l’étincelle est normale
par contre, le fusible qui saute ne veut dire qu'une seule chose : court circuit

donc soit l'ampli est mort, soit tu as inversé le + et la masse sur l'ampli, soit ton cable alim touche une masse...

1/ vérifie encore que tu ai bien branché l'ampli
2/ enlève le fusible de l'ampli et remet un fusible dans ton porte fusible voir si ça crame
Message édité par poor_cowboy_33 le 10/06/2015 à 13:36:26

---------------
http://forum-auto.caradisiac.c [...] deration=0
Publicité

Invité
  1. Posté le 10/06/2015 à 14:01:21  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Je poserai une photo du cablage dans l'après midi..
Pour te répondre le + et la masse sont bien placés sur l'ampli et il n'y avait aucun soucis avec l'ancien, quand je met un fusible de batterie sans brancher le + et la masse rien ne se passe, rien ne saute donc il ne doit pas y avoir de cour circuit sinon sa petterai dès que je met un fusible non ?

Merci beaucoup pour vos réponses ; )

Peut etre cela serait un soucis interne à l'ampli ?

UnLucky cowboy
Profil : As du volant
  1. config
poor_cowboy_33
Coupe argent Tuning Tuning - succès argent nombre de vues Tuning - succès argent sujets
  1. Posté le 10/06/2015 à 14:07:51  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité

Profil : Super modo : 10 ans
bisjo
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès or sujets
  1. Posté le 10/06/2015 à 15:06:52  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
un brin de câble de la borne + sur l'ampli qui touche la borne - sur l'ampli


---------------
[:djbenzzz:1]
Invité
  1. Posté le 11/06/2015 à 07:07:14  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Je vais réessayer en mettant bien les cosses qu'il faut ;) Merci à tous :)

Profil : Super modo : 10 ans
bisjo
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès or sujets
  1. Posté le 14/06/2015 à 21:30:42  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Des news?


---------------
[:djbenzzz:1]
Invité
  1. Posté le 15/06/2015 à 13:29:56  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Tout remarche bien :) Un des brins de cables différents devaient se toucher, d'où le court circuit :/  Merci à tous ;)

Profil : Super modo : 10 ans
bisjo
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès or sujets
  1. Posté le 15/06/2015 à 14:00:51  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Nickel


---------------
[:djbenzzz:1]
Profil : Nouveau membre
emmanuelmazet
  1. Posté le 31/07/2019 à 12:55:20  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bjr moi j'ai le même problème j'ai acheter un caisson neuve ,mon fusible saute aussi quand je branche la mase si une personne à une ides merci

UnLucky cowboy
Profil : As du volant
  1. config
poor_cowboy_33
Coupe argent Tuning Tuning - succès argent nombre de vues Tuning - succès argent sujets
  1. Posté le 31/07/2019 à 20:40:56  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
si tu ne fais pas d'erreur sur le branchement, c'est l'amplificateur qui a un souci

c'est quoi le matériel et as-tu bien branché alim sur alim et masse sur masse ?
Message édité par poor_cowboy_33 le 31/07/2019 à 20:42:02

---------------
http://forum-auto.caradisiac.c [...] deration=0
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Ampli maison sur auto 6
[Problème] Coupure de son sur DLS A4 Ultimate 8
Alimentation pour ampli Alpine MRP-M350V 9
ampli mtx rt602 Led clignotante 3
Caisson jbl gt5-1204 BR 8