Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Qashqai

Voyant moteur rouge Qashqai 1.5 dci 110 phase 2


Invité §gna435Nh
 Partager

Messages recommandés

Invité §gna435Nh

Bonjour,

 

J'ai le voyant moteur rouge qui s'est allumé après un bruit, comme une petite explosion dans le moteur...

J'ai ouvert le capot et un tuyau diamètre 70mm environ est sectionné à droite du moteur.

Ce tuyau semble venir du radiateur.

Je n'ai plus de pêche à partir de 3000 tours...

Je vais poster une photo dès que j'ai trouvé comment faire.

Merci pour vos réponses ou vos idées.

Bon dimanche.

Lien vers le commentaire
Partager sur d’autres sites

Invité §gna435Nh

C'est bon j'ai trouvé!!

C'est la panne à la mode!!

La durite d'air du turbo qui casse... Apparement cette panne est classique, bravo Nissan!!

La référence de la pièce:

14460BB31A - CONDUITE ADMISSION - 011124

Lien vers le commentaire
Partager sur d’autres sites

Invité §Jam228qi

Bonjour, je me suis inscrit uniquement pour exprimer ma grande reconnaissance à gnagna26 car j'ai la même "panne". J'ai pourtant ouvert le capot et démarrer le moteur mais je n'avais rien vu. J'ai même purger le filtre à gasoil comme recommandé par la notice en cas de voyant rouge fixe pour le K9K (1,5 dci).

Pour la petite histoire, j'avais pris RDV chez nissan sous 8 jours et la gentille dame de l’accueil chez "Oiseau gris débile" à bruges m'avait demandé de faire remorquer le véhicule et de ne plus rouler. Pour info la notice nissan indique expressément qu'il n'est pas utile de se faire remorquer mais de se rendre dés que possible dans un atelier (avec sa voiture).

ça devient du délire les bagnoles...

Enfin, je l'ai échappé belle cette fois. Heureusement j'ai l'année dernière mon turbal sous garantie.

Il ne me reste plus qu'a régler mon pbleme de voyant d'airbag rouge clignotant continu, mais bon ça doit être un connecteur sous le fauteuil passager si j'en crois mes dernières lectures (comme sur une clio 2???, merci renault)

Merci, Merci,

Continuons à partager nos expériences ça évitera de trop nous faire entuber par les concessionnaires!!!

Lien vers le commentaire
Partager sur d’autres sites

Invité §ced528tU

hello je viens d'avoir la même panne. où avez vous commander la pièce? moi j'ai démonté la pièce et de la bricoler en attendant mais même sans fuite, mon moteur ne dépassé pas les 2000tr et fumée noire qui son de l'échappement. est qu'il y aurait une sécurité du moteur? merci à vous

Comment avez vous été dépanné ? Quelle était la cause ?

Lien vers le commentaire
Partager sur d’autres sites

même panne pour moi il y a 15 jours, j'ai vu tout de suite que la durite était fendue. Je l'ai faite changer et le voyant s'est éteint... pendant deux jours, puis s'est rallumé. Verdict; filtre à particule HS. prix de la pièce: 1830 € HT. Coût total de la réparation 1850 €.

La question que je pose est la suivante: est ce que la rupture de la durite n'était pas liée dés le départ à un problème de surpression consécutif à l'obstruction du FAP? et si oui, pourquoi est ce qu'aucun dispositif électronique n'est prévu pour signaler cette surpression et/ ou la nécessité de "décrasser" le FAP dans les plus brefs délais?

Lien vers le commentaire
Partager sur d’autres sites

C'est bon j'ai trouvé!!

C'est la panne à la mode!!

La durite d'air du turbo qui casse... Apparement cette panne est classique, bravo Nissan!!

La référence de la pièce:

14460BB31A - CONDUITE ADMISSION - 011124

Merçi la même panne sur la voiture d'une amie, 74,65 euros la pièce après remise de 15%

grâce à moi en tant que personnel usine, mais après changement le voyant reste allumé

verdict le FAP et c'est rendu à 2700 euros TTC véhicule de 5 ans !!

Lien vers le commentaire
Partager sur d’autres sites

Invité §Jea150BD

Merçi la même panne sur la voiture d'une amie, 74,65 euros la pièce après remise de 15%

grâce à moi en tant que personnel usine, mais après changement le voyant reste allumé

verdict le FAP et c'est rendu à 2700 euros TTC véhicule de 5 ans !!

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §mib271ni

Même problème de voyant moteur allumé rouge sur un Qashqai 1.5 DCI de 45 000kms.

J'étais sur l'autoroute avec le régulateur enclenché. D'un seul coup, ce régulateur s'est arrêté et la vitesse a brusquement chuté. J'avais perdu de la puissance. Je me suis rendu sur une aire d'autoroute et appelé un dépanneur. Après inspection du véhicule, il m'a laissé me rendre à son garage en roulant. Ce réparateur m'a informé que l'arrivée d'un voyant rouge étant synonyme de problème plutôt grave, il bloquait immédiatement l'action durégulateur, et ce quelle que soit la raison. C'est une précaution automatique lorsque un régulateur est enclenché.

 

Le passage à la valise électronique a révélé qu'un problème était survenu (problème de pression ?) mais que ce problème n'avait plus cours maintenant.

Le garagiste a supprimé les erreurs ce qui a permis d'enlever ce voyant rouge. puis m'a laissé repartir. Au bout d'une cinquantaine de kms, je remets le régulateur ... et le même voyant rouge se déclenche à nouveau 30 secondes après avec perte de puissance, etc.

Cela n'a pas forcément de rapport avec le régulateur d'aillleurs.

Je rentre quand même doucement à mon domicile puisque le garagiste m'avait prévenu que cela risquait d'arriver à nouveau mais que ça ne risquait rien.

Par la suite, j'ai amené mon QQ à mon garagiste personnel. Il m'a dit que le problème provient du filtre à particules qui est plein. Il l'a nettoyé en faisant une régénération forcée (?) et a mis un liquide nettoyant dans le réservoir.

Bilan de l'opération : ~200€.

A voir si tout est réparé ou s'il s'agit d'un problème plus sérieux. A voir

Lien vers le commentaire
Partager sur d’autres sites

Invité §ala407OH

C'est bon j'ai trouvé!!

C'est la panne à la mode!!

La durite d'air du turbo qui casse... Apparement cette panne est classique, bravo Nissan!!

La référence de la pièce:

14460BB31A - CONDUITE ADMISSION - 011124

:D :D :D Suite à l'arrêt de mon véhicule causé par la rupture de la durite Turbo à 78.000 Kms, celui-ci a été remorqué par l'agent NISSAN qui se proposait de procéder à la réparation, mais après réflexion, ce fut un refus car il argue qu'il est simplement agent et non habilité.

J'interviens auprès de différents concessionnaires Nissan de la région mais aucun n'est disposé à prendre mon véhicule si ce n'est dans un délai minimum de 15 jours.

Il m'est précisé que je devrai supporter les frais de remorquage jusqu'au concessionnaire qui acceptera de prendre en charge de mon véhicule. Un concessionnaire NISSAN de Marseille accepte mais qu'une semaine plus tard

Le remplacement de la durite turbo a été effectue et les frais ont été pris en charge par Nissan.

Etant précisé qu'aucun véhicule de remplacement n'a été proposé.

La réparation terminée, clés m'ont été remises par un employé sans compte rendu écrit ni verbal (le chef d'atelier n'ayant pas jugé bon de se déplacer).

Je sais que la durite a été remplacée car j'ai ouvert le capot mais qu'en est-il du FAP ou du Turbo?

Le véhicule m'a été rendu dans un état déplorable traces de cambouis et sale. Une grande marque remet, en principe, après réparation, le véhicule parfaitement propre

J'ai supporté les frais de remorquage, de gardiennage, de taxis, de séjour (j'habite à 250 kms de Marseille). Merci NISSAN qui refuse le moindre remboursement de ces frais bien que la panne soit due à un défaut d'usine reconnu par la marque.

En conclusion, chez NISSAN un service après vente déplorable, les concessionnaires ont un mépris total de la clientèle, Nissan West Europe se moque de ses clients car il "ne prévoit pas de geste commercial dans ce cas précisé"

 

 

Lire la suite: http://www.largus.fr/guide-achat/qualite-fiabilite/nissan-qashqai-i-j10/avis/1767369.html#ixzz4N2owCMTs

Follow us: @Largus_auto on Twitter | Largus.auto on Facebook

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano843Mo

Bonjour,

J'ai un QQ 2007 1.5L DCI 106CV, j'ai un problème de perte de puissance après l'allumage du voyant moteur(pompe) rouge accompagner du voyant anti-derrapage. Je perds la puissance (40km/h Maxi) une fois que le voyant moteur rouge s'allume. Je suis allé chez CC Nissan pour diagnostique: défaut de relai de pré chauffage + Catalyseur bouché.

Après avoir remplacer le relai et nettoyer le filtre à particule (catalyseur). La panne persiste toujours. entre temps j'ai changé le debimetre, envendogence, les bougies, la distribution, vérification des injecteurs (bonne état). la panne persiste toujours mais cette fois-ci en mode intermitent c.à.d: voyant moteur s'allume je perds la puissance et une fois parti je reprends la puissance. Aidez-moi SVP je ne sais plus quoi faire j'ai déjà perdu prés de 800 euros.

 

Merci d'avance de votre aide

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano004vp

Même problème que vous avec mon qashqai de 2013 durite d'air du turbo cassée au niveau de la bague perte de puissance, sympa alors que j'étais en train de doubler un tracteur. belle frayeur et 870 euros de réparation. j'espère que la réparation durera. Merci Nissan... fini Nissan... et les moteurs renault!

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano208OO

Bonjour,

Carrément! moi j'ai eu de la chance,le gars qui me l'avait vendu m'avais pas dit que le filtre à gasoil n'avait pas était changé. Et donc comme il était encrassé je l'ai changé et la plus de soucis et voyant moteur disparu.

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano314zp

Bonjour moi j ai eu la même panne ils m ont dit fuite du turbo 1800 euro échange standard chez nissan

Bonsoir,

J'ai exactement le même problème sur mon quasqhai de 2012. Le voyant moteur rouge qui s'allume avec perte de puissance soudaine, ça arrive quand je suis sur l'autoroute. Avez vous trouvé la panne?

 

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

J'ai la même panne sur mon NISSAN QAISHQAI de 2013. Durite d'air du turbo qui a explosé. J'ai parlé du FAP à notre garagiste qui au départ pensé nous changer que la durite. Il propose de nous faire un décalaminage en plus.

 

Est-ce que cela suffira à régler le problème ?

 

Je suis inquiète puisque nous partons en vacances dans 3 semaines et évidemment nous avons besoin de notre voiture. Avec 4 enfants en bas âge, une panne sur la route des vacances serait une grosse tuile.

 

merci d'avance de vos réponses.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

J'ai la même panne sur mon NISSAN QAISHQAI de 2013. Durite d'air du turbo qui a explosé. J'ai parlé du FAP à notre garagiste qui au départ pensé nous changer que la durite. Il propose de nous faire un décalaminage en plus.

 

Est-ce que cela suffira à régler le problème ?

 

Je suis inquiète puisque nous partons en vacances dans 3 semaines et évidemment nous avons besoin de notre voiture. Avec 4 enfants en bas âge, une panne sur la route des vacances serait une grosse tuile.

 

merci d'avance de vos réponses.

Oui l'an passé j'ai une amie qui à eut cette panne et décalaminage quasi

obligatoire (dans les 120 euros je crois) et depuis ça fonctionne bien.

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano618Ng

bonjours , même problème sur mon nissan Qashqai 2013 , impossible de dépasser les 90 km /h !!

il s'agit uniquement de la pipe turbo ,qui est sur la droite du cache injecteur ou il y a une grosse durite dessus

la ref est notée dessus (14460BB30A OU 14460BB31A) vous trouvé cette piece sur Amazon dans les alentour de 15/20 €

demontage / remontage 1/4 d heure et je ne suis pas mécano !!! je suis surpris des prix que vous indiquez chez nissan , c est abusé !!

ci j ai pu aidé quelqu un , je m en vois heureux pour lui ! bonne journée

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

J'ai un QQ 2007 1.5L DCI 106CV, j'ai un problème de perte de puissance après l'allumage du voyant moteur(pompe) rouge accompagner du voyant anti-derrapage. Je perds la puissance (40km/h Maxi) une fois que le voyant moteur rouge s'allume. Je suis allé chez CC Nissan pour diagnostique: défaut de relai de pré chauffage + Catalyseur bouché.

Après avoir remplacer le relai et nettoyer le filtre à particule (catalyseur). La panne persiste toujours. entre temps j'ai changé le debimetre, envendogence, les bougies, la distribution, vérification des injecteurs (bonne état). la panne persiste toujours mais cette fois-ci en mode intermitent c.à.d: voyant moteur s'allume je perds la puissance et une fois parti je reprends la puissance. Aidez-moi SVP je ne sais plus quoi faire j'ai déjà perdu prés de 800 euros.

 

Merci d'avance de votre aide

 

 

Bonjour,

j'ai le même problème avec mon QQ 2011 1.5 DCI 110 CV sauf que je n'ai pas de perte de puissance mais le voyant rouge fait des va et vient. Quand j'actionne le régulateur de vitesse ça désactive dans 20 s puis le voyant rouge revient.

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano181Jr

 

Bonjour,

j'ai le même problème avec mon QQ 2011 1.5 DCI 110 CV sauf que je n'ai pas de perte de puissance mais le voyant rouge fait des va et vient. Quand j'actionne le régulateur de vitesse ça désactive dans 20 s puis le voyant rouge revient.

 

 

Bonjour

J'ai exactement le meme probleme sur mon QQ de fin 2009! Je n'arrive pas à trouver la panne.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour ,moi aussi ,ça 'est arrivé la meme chose . Mon voyant rouge moteur s'est allumé après un petit bruit d explosion .Après avoir ouvert le capot j'ai vu

un tuyau de 70mm qui est sectionné à la droite du moteur également .

Je voudrais savoir si je peux rouler sur 50 km sans risque . Merci d'avance

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano000nW

je suis a la recherche d"une nisan qashqai+2 apres avoir lu deux nombreuse commentaire sur le forum je ne sais pas quoi pas faire quelle model il faut acheter donne moi un conseil svp je suis nouneau sur le platform merci

Lien vers le commentaire
Partager sur d’autres sites

Invité Imprimeur 59

J'ai eu le même problème le truc est que cette pièce n'est pas solidaire du moteur mon mécano m'a refait un petit support fixé sur le moteur comme ça tout vibre ensemble et ça évite la casse. Après il faut aussi reprogrammer l'ordinateur de bord. Mais depuis ce temps là plus de problèmes. Panne a 78000km, j'ai maintenant 235000

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité, vous reconnaissez avoir pris connaissance de la charte et vous engagez à la respecter. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message ne sera pas visible immédiatement.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...