Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

probleme feux stop et voyant prechauffage


Invité §mur364Db

Messages recommandés

Invité §mur364Db

 

 

Bonsoir à tout le monde,

 

Je sais que le titre évoque un sujet déjà bien traité. Malgré des recherches assidues je ne trouve toujours pas ce qui ne vas pas.

 

Donc j'ai une SEAT Ibiza SDI de 2002 avec actuellement mon voyant de préchauffage qui clignote. En effet mes feux de veille arrière et freins arrière ne fonctionnent pas alors que le troisième feu fonctionne quand j'appuie sur la pédale de frein et lorsque mes veilleuses avant sont en marche. J'ai vérifié toutes les lampes arrière qui ne fonctionnent pas (donc à part les clignotants et le feu de recul) tout est en bon état. Après vérification au testeur mes fusibles sont tous ok.

J'ai même débranché la batterie et redémarré, le voyant se remet à clignoter au bout de 30 secondes environ que je frenne ou pas.

 

Avec toutes ces données pouvez vous me dire si le contacteur de frein peut être à l'origine de cette panne?

 

Merci et bonne soirée à tout le monde...

Lien à poster
Partager sur d’autres sites

 

Bonsoir à tout le monde,

 

Je sais que le titre évoque un sujet déjà bien traité. Malgré des recherches assidues je ne trouve toujours pas ce qui ne vas pas.

 

Donc j'ai une SEAT Ibiza SDI de 2002 avec actuellement mon voyant de préchauffage qui clignote. En effet mes feux de veille arrière et freins arrière ne fonctionnent pas alors que le troisième feu fonctionne quand j'appuie sur la pédale de frein et lorsque mes veilleuses avant sont en marche. J'ai vérifié toutes les lampes arrière qui ne fonctionnent pas (donc à part les clignotants et le feu de recul) tout est en bon état. Après vérification au testeur mes fusibles sont tous ok.

J'ai même débranché la batterie et redémarré, le voyant se remet à clignoter au bout de 30 secondes environ que je frenne ou pas.

 

Avec toutes ces données pouvez vous me dire si le contacteur de frein peut être à l'origine de cette panne?

 

Merci et bonne soirée à tout le monde...

 

:jap:

Lien à poster
Partager sur d’autres sites
Invité §mur364Db

Bonjour tout le monde,

 

Je reviens avec mon problème résolu. En effet avant de changer le contacteur j'ai vérifié si j'avais bien les 12V qui arrivait aux lampes et en effet je n'avais pas de problème à ce niveau. Par pur hasard je procédé aux changements de mes deux lampes 21/5 W et toutes les lampes sont reparties et le voyant est éteint.

 

Donc je pense que si vous avez au moins un feu sur trois qui fonctionne c'est certainement les lampes qui sont à l'origine de ce problème (tout en précisant que je ne suis pas un expert).

 

Je suis tout de même soulagé et le forum m'a evité d'aller voir le garage de suite.

 

Merci et bonne soirée à tout le monde...

Lien à poster
Partager sur d’autres sites

Donc je pense que si vous avez au moins un feu sur trois qui fonctionne c'est certainement les lampes qui sont à l'origine de ce problème (tout en précisant que je ne suis pas un expert).

 

Merci à toi pour ce retour d' info. :jap:

 

... et en effet, un feu stop HS peut également causer l' allumage du voyant de préchauffage ( qui est un voyant "multifonctions", comme celui "symbole moteur" ).

 

--> le contrôle du fonctionnement des feux stop est donc la première chose à faire deans le cas de l' alumage de ce voyant. :p

 

 

PS :Cela va dans le sens des posts ci-dessous :

 

Le fait que le temoin de préchauffage clignote provient de plusieurs endroits possibles. En effet ce temoin clignotte lorsque il y a un probleme electrique dans le cehicule (par exemple ampoule cassée d'ou le souci avec des feux a leds, contacteur qui ne fonctionne pas d'ou le probleme avec le contacteur de frein, idem pour le contacteur d'embrayage,...) Le plus judicieux est de vérifier quel organe electrique ne fonctionne pas, tester les fonctions principales et vérifier les ampoules. Pour ma part le contacteur de frein était HS. Le garagiste ma directement dit que c'était un contacteur de frein ou d'embrayage vu que mon régulateur ne fonctionnait plus. Sinon pas le choix... passage a la valise

 

 

ben moi l'autre jour j'ai mon ampoule de feu stop de droite ki a grillé du coup kom jy connai ke dalle juis aller en racheter avec pour modele celle qui a cramé sur la route mon témoin de préchauffage cest mis a clignoté bref je passe les détails une fois l'ampoule remise en place (la nouvelle ampoule de preference) mon témoin ces arreté de clignoté ouf

 

Lien à poster
Partager sur d’autres sites
Invité §mur364Db

Bonsoir a tous

 

C'est vrai que j'avais déjà vérifié les lampes mais je suis revenu dessus, grâce au forum et j'ai économisé le garage, donc merci pour cette aide.

 

Bonne soirée à tout le monde...

 

 

Lien à poster
Partager sur d’autres sites

bonjour j'ai une seat alhambra 1.9 tdi 110 de 99, j'ai en effet ce probleme de temoin de prechauffage qui clignote 10 seconde apres avoir mis le contact (moteur tournant ou pas) apres avoir lu un peut les reaction de chacun j'ai procédé au controle de ma voiture et je n'ai aucun probleme tout les feux fonctionne correctement ainsi que les stop quand je pousse sur la pedale mais mon temoin continue de clignoter quand meme, de meme pour l'interieur de la voiture toutes les veilleuses fonctionnent donc je ne vois pas d'ou pourrais provenir le souci car je pense que si le contacteur de frein ne fonctionnerais pas mes stops ne fonctionnerais pas non plus mais la tout est impec. je n'ai pas compris l'histoire du capteur d'embrayage mais j'ai le cruise control et quand il est actionner si je pousse sur la pedale d'embrayage il se desactive direct donc ca aussi ca fonctionne bien. avez vous une autre solution? d'avance merci a vous

Lien à poster
Partager sur d’autres sites
Invité §djl863RU

bonjour un petit conseille aux amateur de tunning ,quand vous changer vos l'ampoule rester dans la puissance d'origine, car il ya une mesure d'intensité qui est fait par l'interne du véhicule justement pour controler vos ampoule.

Lien à poster
Partager sur d’autres sites

Bsr, je reviens sur ce sujet..

Voyant qui clignote et feu stop reste allumé (même sans contact allumé)

J’ai d’abord changé le contacteur à la pédale rien à changer j’avais une ampoule feu arrière grillé aussi j’ai mis les 2 à neuf... pareil rien à changer...

 

C’est une année 2006

 

Besoin d’aide!

 

Merci d’avance

Lien à poster
Partager sur d’autres sites

Bsr, je reviens sur ce sujet..

Voyant qui clignote et feu stop reste allumé (même sans contact allumé)

J’ai d’abord changé le contacteur à la pédale rien à changer j’avais une ampoule feu arrière grillé aussi j’ai mis les 2 à neuf... pareil rien à changer ... C’est une année 2006 ...

 

Bonsoir.

 

Poster également là : Pôle Technique » Mécanique / Electronique » Seat

 

badhead.gif.62cc5217997f27998743607c297dedca.gif

Lien à poster
Partager sur d’autres sites
Invité §Ano668qu

Bonjour à tous ceux qui on ce problème sur sera vérifier que vos ampoules ont bien 2 contact en bas car j'ai vu ce problème des personnes changes les ampoules arrières et mettent une ampoules avec un seul contact au lieu de deux alors cela entraine des disfonctionnement...

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page