Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

probleme essuis-glaces sur nissan almera tino


Invité §tib806Dq

Messages recommandés

Invité §tib806Dq

j'ai un nissan almera tino de 2002 ( dont la garentie vien de se terminé il y a 1 mois.......)

il y a quelques temps j'ai rencontré quelques problemes, ça a commencé avec l'intermitence des essuis-glaces qui se bloquaient. Maintenant, dès que je mets les essuis glace en route, je ne peux plus les arreter. il faut que je coupe le contact!

quelqu'un a-t-il rencontré ce genre de pb?? merci de me répondre.

Lien à poster
Partager sur d’autres sites
Invité §cha351pk

il se peut que se soit le moteur d'essuie glace qui deconne car dedans tu a un contact qui a pour fonction de continuer a les alimenter meme le commodo sur 0 pour qu'il revienne a leur point de depart tu doit meme avoir un fusible pour ce contact essaie de l'enlever

 

Lien à poster
Partager sur d’autres sites
Invité §chr551Zg

Bonjour,

J'ai egalement une Almera Tino de 2002. J'ai exactement le même probleme que vous concernant l'intermitant.

Comment avez vous résolu votre problème ?

 

Merci.

 

PS: J'ai un autre probleme, audémarrage il faut que j'accélère sinon elle cale et je dois insister pour redemarrer. On m'a dit que c'est certainement une prise d'air. J'espère que je n'ai pas un probleme electrique général !!!!

Lien à poster
Partager sur d’autres sites

ben arrete d'accelerer parce que normalement un diesel démarre sans coup d'accelerateur

alors tu as 2 choses faciles a vérifier !

- si toutes tes bougies de préchauffages sont ok

- amorce voir la petite pompe au dessus du filtre a gas oil, tu as peut être également les durites poreuses et ils suffit de stationner un peu en devers ou en pente pour que le démarrage soit chaotique du au fait de la présence d'air dans la durite e donc une mauvaise alimentation en carburant de ton moteur

en tout cas essai de ne pas poursuivre ainsi un diesel surtout a froid il aime pas monter dans les tours à vide

Lien à poster
Partager sur d’autres sites

meme modèle meme année,meme problème de démarrage. les bougies sont ok,j'ai meme essayé d'agir sur le pompe d'amorçage avant de démarrer,mais il semblerait qu'il n'y ai pas de prise d'air( la pompe est de suite dure) est ce un problème de pompe d'alimentation? ce problème est apparu subitement. que peut en penser lolonissan.

Lien à poster
Partager sur d’autres sites

meme modèle meme année,meme problème de démarrage. les bougies sont ok,j'ai meme essayé d'agir sur le pompe d'amorçage avant de démarrer,mais il semblerait qu'il n'y ai pas de prise d'air( la pompe est de suite dure) est ce un problème de pompe d'alimentation? ce problème est apparu subitement. que peut en penser lolonissan.

 

salut

ton probleme me rappel le mien

"hopla_68

Profil : Routard

 

Posté le 15-01-2007 à 10:30:08

Salut,

je profite du sujet : comment puis je savoir si mon relais de préchauffage est HS ? ce matin impossible de démarrer le Tino, j'ai le voyant de préchauffage qui s'éteind je tourne la clef mais rien, j'ai réamorcé le gas oil manuellement, toujours rien,

il a finalement démarrer en insistant bien 5 minutes et relancement de l'amorçage de gas oil. Je l'ai laissé au ralentit 30 secondes il tournait correctement, donc rien coté pompe d'injection, je l'ai éteint et la de nouveau des difficultées pour démarrer, j'ai fait le test 3 fois, la 3eme fois c'est sur plus de probleme puisque le moteur avait tiedit.

Une idée ?"

mais voila depuis 2 mois plus rien RAS !

 

 

Lien à poster
Partager sur d’autres sites
Invité §tin872xb

Bonsoir j ai eu aussi des soucis au demarrage demander conseil a nissan. Filtre a gasoile ou relait au bout newman ou defaut de masse sur la boite de vitesse.Moi juste changer filtre a gasoile periodicite 30.000KM

Lien à poster
Partager sur d’autres sites
Invité §dom117Eo

j'ai un nissan almera tino de 2002 ( dont la garentie vien de se terminé il y a 1 mois.......)

il y a quelques temps j'ai rencontré quelques problemes, ça a commencé avec l'intermitence des essuis-glaces qui se bloquaient. Maintenant, dès que je mets les essuis glace en route, je ne peux plus les arreter. il faut que je coupe le contact!

quelqu'un a-t-il rencontré ce genre de pb?? merci de me répondre.

 

 

 

Bonjour tibo24

 

J'ai une alméra tino aussi et je suis embeter avec l'intermitence de celui-ci mais par contre moi il s'arrete mon mari pense à un relai mais je ne l'ai jamais changer donc je ne peux rien te dire d'autre

 

désolé

 

nini

Lien à poster
Partager sur d’autres sites
Invité §inv414yg

Bonjour,

Je possède un NISSAN ALMERA TINO de mars 2003 et je rencontre les mêmes problèmes.

A savoir:

*Moteur essuis glace grippé par un défaut d'étanchéïté de l'axe moteur. défaut de conception BOSCH.Aucun rappel de chez NISSAN

*Démarrage. Depuis cette année, je rencontre, moi aussi ce problème. Le seul constat que j'ai remarqué, c'est que celà ce produit par temps humide.La aussi aucun rappel NISSAN.

*Autre problème, usure des pneumatiques arrières en "lamelle" . J'attend toujours la réponse du controle du train de la part de chez NISSAN.

Ne pourrons t'on pas se grouper pour avoir une réponse de la part de NISSAN FRANCE?

Lien à poster
Partager sur d’autres sites
Invité §eri356wI

est ce que quelqu'un de genti peut me dire ce que vaut une tino 1.8 l tekna 2003 ? je viens d'en acheter une et après avoir eu une hyundai matrix avec 1700 € de réparation en 9 mois, j'aimerais vraiment savoir si je risque encore ?? vraiment merci pr une réponse.

Lien à poster
Partager sur d’autres sites

personne est méchant ici

a part une personne qui avait un 1.8 avec GPL et des gros soucis, je me souviens pas d'avis négatif sur ce moteur

je suis ensuite le 2eme a me plaindre un peut de la qualité de ce véhicule mais je possede une motorisation différente et une finition de loin inférieur

Lien à poster
Partager sur d’autres sites
Invité §PEN413oN

On veut me revendre mon ALMERA TINO 2000 /2.2 VDI LUXE /196000KMS/ 5000€

Il est en bon état et je n'ai jamais eu de problème

Est-ce bien le bon prix ?

 

Lien à poster
Partager sur d’autres sites
Invité §PcQ507WQ

salut pour ton probléme d essuie glace, il faut changer le moteur

 

il est mort

je le sais, j'ai bosser chez nissan 3 ans

 

 

 

 

 

je suis aussi en panne d'essuie glace, aurais tu une adresse pour en racheter un mois cher que chez nissan (233,00 E)

merci d'avance.

Lien à poster
Partager sur d’autres sites
Invité §alm322aI

est ce que quelqu'un de genti peut me dire ce que vaut une tino 1.8 l tekna 2003 ? je viens d'en acheter une et après avoir eu une hyundai matrix avec 1700 € de réparation en 9 mois, j'aimerais vraiment savoir si je risque encore ?? vraiment merci pr une réponse.

 

 

Je viens d'acquérir un Tino 1.8 Tekna de 2003, et à part le tuyau de lave-glace qui était détaché à l'arrière (ça coulait dans l'habitacle quand je voulais mettre du lave-glace) que j'ai réparé en 2 minutes... RAS.

Voiture géniale à conduire, silencieuse, reprise correcte pour ce genre de véhicule à vocation familiale, freinage très bon, confort remarquable (on se croirait dans une citroën).

Deux défauts que je compte bien résoudre à moyen terme:

 

-La qualité des HP est déplorable donc changement de HP impératif pour moi, avec galère en vue car entretoise spéciale... (je vais ouvrir un topic la dessus)

-Faux-contact avec les deux plafonniers que je n'arrive pas à caler correctement en position "neutre" cad allumage quand on ouvre les portes et extinction à la fermeture ou au contact...

 

Sinon, véhicule génial ;) (pour l'instant en ce qui me concerne)

Lien à poster
Partager sur d’autres sites
Invité §inv206Kp

bonjour a tous

 

pour avoir des hp avec un rendu sonore valable sans se ruiner

il faut aller voir du coté de chez focal ( c français donc c bon)

la gamme access est une gamme qui tiens la route et qui reste abordable

'en ai monter dans une bmw 316i de 1994 avec hp aux pieds et ça donnait bien

bonne journée a tous

Lien à poster
Partager sur d’autres sites
Invité §nfs245RF

bonjour,

j'ai aussi un autre genre de pb sur ma Tino de 2005:l'essuie-glace fonctionne mais la remise à zéro s'arrête au milieu de pare-brise;j'ai essayé de changer la position des bras mais cela ne va pas ;quelqu'un connaitrait-il la solution?

merci d'avance, et bonne année

françois

Lien à poster
Partager sur d’autres sites
Invité §Ano421Cf

salut pour ton probléme d essuie glace, il faut changer le moteur

 

il est mort

je le sais, j'ai bosser chez nissan 3 ans

brs Monsieur, et pour ce qui est du message qui SUR qui s'affiche sur le tableau de bord auto radio, comment y remedier. merci.

Lien à poster
Partager sur d’autres sites
Invité §Ano715Ic

salut pour ton probléme d essuie glace, il faut changer le moteur

 

il est mort

je le sais, j'ai bosser chez nissan 3 ans

 

Bonjour je possède une tino aussi je viens de changer mon moteur d'essuie-glace hier et toujours rien qui se passe ensuite j'ai mon écran de contrôle qui veux pas s'allume que dois je faire svp

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...