Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Problème injection (?) Dacia Duster


coldcut

Messages recommandés

Bonjour à tous et à toutes.

 

Je me présente, Sam, 32 Ans habitant dans le nord deul'France :)

 

Je viens vous voir pour vous demander votre avis :

 

J'ai acheté il y a environ 3 ans un Duster Diesel 110cv de 2010.

Le propriétaire m'a juste informé qu'il avait changé une pièce car le duster ne donnait plus d'air chaud.

Les mois se sont écoulés sans problèmes jusqu'à, de temps en temps, le duster "broutait" à l'accélération mais ça ne durait jamais bien longtemps (5 minutes tous les 200Km environ en moyenne...).

Au garage, RAS au banc. Le garagiste m'a juste fait acheter un produit que l'on vide dans le réservoir.

 

Il y a environ 4 mois, en revenant d'un voyage sur l'autoroute, le problème de "broutage" à persisté et ça ne s'arrêtait plus même en faisait des pauses (accompagné d'un gros bruit à l’accélération)... J'ai quand même réussi à revenir à la maison et le lendemain en redémarrant la voiture, elle roulait normalement....

 

Quelques jours après, c'est la même chose qui s'est produit sauf qu'un injecteur est tombé en panne (le N°1) : je l'ai donc changé avec reprogrammation... (dur la facture...)

 

La voiture a roulé normalement pendant 50 km pour recommencer à brouter... et toujours RAS au banc chez le garagiste...

 

Un autre garagiste pense à la pompe à injection qui s'émaille (mais on ne trouve pas de trace de métal dans le filtre à gasoil).

 

Aujourd'hui, elle broute de temps en temps comme avant... sauf qu'elle fait du bruit quand j’accélère mais uniquement quand elle est dans cette phase de "broutage"....

 

J'ai l'impression aussi que depuis le changement d'injecteur, l'eau chauffe plus vite (l'indicateur monte plus vite sur le tableau de bord mais ce n'est peut être qu'une impression)...

 

Enfin bref le changement de pompe à injection c'est un peu le hasard on est sur de rien te ça coute cher (plus de 3000€). Ma voiture à 120.000Km.

 

Un garagiste me propose un nettoyage du circuit d'injection pour 70€.

 

Je me pose des questions. Qu'en pensez vous?

Lien à poster
Partager sur d’autres sites
Invité §Ano577GD

Bonjour

 

Jusqu'à ce matin, j'avais sensiblement le meme problème sur mon mcv 1,5 dci 70 Cv de 2009. Broutage à l'acceleration, impossible de depasser les 2500 tours/minutes et voyant stop qui s'allumait.

En changeant le filtre à gasoil, entretien préconisé tous les 40000 km que j'avais tres largement negligé, tout est rentré dans l'ordre.

 

Si votre filtre n'est pas neuf, changez le!

Dans le cas contraire, j'espere que mon experience pourra servir à l'un d'entre nous en evitant d'aller chèrement farfouiller dans l'injection.

 

Bien cordialement.

Lien à poster
Partager sur d’autres sites
Invité §Ano330RB

Merci pour votre réponse mais hélas nous avions déjà changé le filtre lors de la recherche de métal à l’intérieur.

 

 

Bonsoir

Je ne sais si cela pourra t'aider mais j'ai un duster dci 110 CV 4x2 prestige de 2010

J'avais le même genre de problème que toi avec en plus un problème de calage de la voiture

Diagnostique donnait un problème avec injection et le garage voulait me changer les injecteurs

D'autres me disait de la limaille dans pompe à gasoil alors que d'après les forums toutes les pompes n'ont pas ce défaut notamment les bosch dont la mienne est équipée

D'autres disait le filtre à gasoil

Après plusieurs recherches et vu le faible prix (env 50 euros selon la marque) sur oscaro j'ai décidé de changer le capteur de pression gasoil common rail

Il se trouve sur le devant de la culasse sous la rampe commune

Il te faut une douille ajourée pour le démonter et le remonter

Depuis ce changement plus aucun problème

Ni calage ni broutage ni perte de puissance et cela depuis près de 18 mois

En espérant t'avoir donne une nouvelle piste

Lien à poster
Partager sur d’autres sites

Bonjour,

 

Merci pour ta réponse.

 

J'ai passé ma voiture sur un ordinateur et ca a donné ca :

https://www.zupimages.net/view [...] 2/hdkd.jpg

 

Visiblement le problème vient bien des injecteurs, je dois en changer un demain (j'ai déjà la pièce). J'ai fait des recherches aussi et visiblement ce sont les injecteurs d'origine siemens qui déconnent...

 

je vais parler de ta remarque à mon mécano demain voir ce qu'il me dit.

 

Merci :)

Lien à poster
Partager sur d’autres sites

Bonjour,

 

Mes deux nouveaux injecteurs sont changés (N°1 et 3).

 

Après changement de l'injecteur N°3, voici les nouvelles valeurs qui ne sont pas normales...

 

https://zupimages.net/viewer.php?id=20/03/521i.jpg

 

La duster roule mieux, un peu moins de bruit mais il y a un petit quelque chose quand même...

Je remplacerait les deux derniers plus tard....

Lien à poster
Partager sur d’autres sites

Bonjour tous.

Duster Prestige 110 DCI 2016, panne sur autoroute, vibrations moteur et perte de puissance.

Dépanneuse et sortie d'autoroute vers garage.

Taxi pour finir le trajet. Pris en charge par l'assurance.

Le garagiste a trouvé un injecteur défectueux.

Attente de pièce depuis 10 jours.

Prise en charge réparation par la garantie.

Lien à poster
Partager sur d’autres sites
Invité §Ano330RB

Si c'est comme moi essaie de connaitre l'état des autres injecteurs...

 

Bonjour.

Pour ma part et à l'époque le diag fait avec un autel al619 me donnait une erreur sur injecteur 1

J'ai effectué une PERMUTATION de mes injecteurs vu le coût de remplacement et bien m'en a pris car même erreur sur le 1

Ce qui ma décide à changer le capteur de pression common rail c'est un test de refoulement gasoil sur chaque injecteur

Tu dois connaitre

Il s'agit de récupérer dans 4 bouteilles plastiques le retour gasoil des injecteurs durant au moins 30 minutes et à différents régimes

Si les 4 niveaux sont équilibrés il est peu probable que les injecteurs soient en cause (4 d'un coup ça fait beaucoup)

Un défaut sur injecteur peu très bien venir d'un défaut de pression en amont

Les codes erreurs ne reflètent pas toujours la réalité avec exactitude

A vérifier également par acquis de conscience c'est la correspondance des codes injecteurs avec ce qui est dans la mémoire du calculateur

Le codage doit être fait après chaque changement d'injecteur

S'il n'est pas fait cela n'empêche pas le démarrage ni le fonctionnement en charge

Le codage est nécessaire pour permettre au calculateur d'apporter des correctifs sur le débit des injecteurs durant le ralenti et permettre donc un ralenti plus régulier et une consommation moindre

Bon courage

Lien à poster
Partager sur d’autres sites

Désolé pour la réponse tardive, beaucoup de boulot en ce moment...

 

Donc oui, c'est mieux de changer le filtre quand on change les injecteurs sauf si le filtre est assez récent.

 

Donc mes retour d'injecteurs sont bons pour les niveaux... ce qui sous entend que le common rail déconne...

 

On va commencer par le capteur de pression. En voulant commander la pièce, le magasinier m'a dit de commencer par le nettoyer. Il y a toujours de la limaille dedans mais s'il y en a beaucoup, c'est que ça vient de la pompe à injection (maladie chez les dci renault d'après lui).

Lien à poster
Partager sur d’autres sites

Désolé pour la réponse tardive, beaucoup de boulot en ce moment...

 

Donc oui, c'est mieux de changer le filtre quand on change les injecteurs sauf si le filtre est assez récent.

 

Donc mes retour d'injecteurs sont bons pour les niveaux... ce qui sous entend que le common rail déconne...

 

On va commencer par le capteur de pression. En voulant commander la pièce, le magasinier m'a dit de commencer par le nettoyer. Il y a toujours de la limaille dedans mais s'il y en a beaucoup, c'est que ça vient de la pompe à injection (maladie chez les dci renault d'après lui).

 

 

 

La limaille, c'est de l'histoire très ancienne. Cela concernait le pompe d'injection Delphi.

Lien à poster
Partager sur d’autres sites

Comme dit Roland, c'est de l'histoire ancienne car pas de limaille (juste un micro micro morceau...).

 

On a roulé avec l'ordinateur branché sur la voiture, ça ne vient pas de la rampe...

 

Donc je conclue à une réelle défaillance des injecteurs d'origines... Je changerai les deux derniers quand mes finances le permettront...

 

 

Retsud je serai curieux d'avoir les suites de ta réparation. Par contre la pièce est bien longue à arriver... j'ai eu la mienne sous 1 semaine

Lien à poster
Partager sur d’autres sites

Bonjour à tous et à toutes.

 

Je me présente, Sam, 32 Ans habitant dans le nord deul'France :)

 

Je viens vous voir pour vous demander votre avis :

 

J'ai acheté il y a environ 3 ans un Duster Diesel 110cv de 2010.

Le propriétaire m'a juste informé qu'il avait changé une pièce car le duster ne donnait plus d'air chaud.

Les mois se sont écoulés sans problèmes jusqu'à, de temps en temps, le duster "broutait" à l'accélération mais ça ne durait jamais bien longtemps (5 minutes tous les 200Km environ en moyenne...).

Au garage, RAS au banc. Le garagiste m'a juste fait acheter un produit que l'on vide dans le réservoir.

 

Il y a environ 4 mois, en revenant d'un voyage sur l'autoroute, le problème de "broutage" à persisté et ça ne s'arrêtait plus même en faisait des pauses (accompagné d'un gros bruit à l’accélération)... J'ai quand même réussi à revenir à la maison et le lendemain en redémarrant la voiture, elle roulait normalement....

 

Quelques jours après, c'est la même chose qui s'est produit sauf qu'un injecteur est tombé en panne (le N°1) : je l'ai donc changé avec reprogrammation... (dur la facture...)

 

La voiture a roulé normalement pendant 50 km pour recommencer à brouter... et toujours RAS au banc chez le garagiste...

 

Un autre garagiste pense à la pompe à injection qui s'émaille (mais on ne trouve pas de trace de métal dans le filtre à gasoil).

 

Aujourd'hui, elle broute de temps en temps comme avant... sauf qu'elle fait du bruit quand j’accélère mais uniquement quand elle est dans cette phase de "broutage"....

 

J'ai l'impression aussi que depuis le changement d'injecteur, l'eau chauffe plus vite (l'indicateur monte plus vite sur le tableau de bord mais ce n'est peut être qu'une impression)...

 

Enfin bref le changement de pompe à injection c'est un peu le hasard on est sur de rien te ça coute cher (plus de 3000€). Ma voiture à 120.000Km.

 

Un garagiste me propose un nettoyage du circuit d'injection pour 70€.

 

Je me pose des questions. Qu'en pensez vous?

Bonjour .Moi j'ai eu un probleme avec 2 injecteurs a 95000 km sur duster 4x4 1.5 dci J'ai fait changer les 4 et je l'ai revendu. Alors a 120000 ???J'ai repris un nouveau duster en diesel avec boite edc il est d'avril 2018 il a 13000km .A voir

Lien à poster
Partager sur d’autres sites

Bonjour,

J'ai un Duster TCE 125 25000 kms/2 ans qui présente les symptômes décrit.

Ralenti irrégulier. Vibrations et trous à l’accélération.

Il est encore sous garantie et compte le ramener très vite.

Combien coute un injecteur essence svp ?

Peut on le changer seul si un peu bricoleur ?

 

@Coldcut l'analyse des injecteurs a été faite par un garage où ?

Lors des révisions aucun garage ne m'a montré de résultat ordi.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...