Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Voyant batterie allumé, batterie neuve et alternateur Ok ?


Messages recommandés

Bonjour,

 

J'ai un souci sur ma 306, XS Hdi 3 portes, de 1999 (174 000kms). Après remplacement de la batterie et avoir roulé 3 jours avec la neuve j'ai le voyant de charge qui reste allumé moteur tournant mais qui ne l'est pas quand je mets le contact et dans le même temps j'ai "perdu" l'ouverture des vitres, l'essuie glace arrière et ce matin je constate que je n'ai plus l'horloge ... Les fusibles dans l'habitacle et dans le compartiment moteur sont tous OK.

 

Si l'un d'entre vous avait une piste ça m'arrangerait beaucoup, merci.

Didier :D

Lien à poster
Partager sur d’autres sites

et alors dejà vu au moins 10 fois une batterie neuve morte!!!!

 

prends la tension de ta batterie le matin à froid avant de démarrer et tu seras fixé

 

moteur arréte l'alternateur donne 14v????? ça c'est tout bonnement impossible!!!!!

Lien à poster
Partager sur d’autres sites
Invité §Ano751GR

La 306 est partie chez un électricien auto, après avoir voulu vérifier une nouvelle fois la tension à la batterie (13.9V)et avoir constaté que plus rien, absolument rien, ne fonctionnait vendredi matin !. Premier commentaire de l'électricien après avoir réceptionné la voiture :" mais c'est quoi ce bordel ?".

 

Si la réparation s'avère trop onéreuse la 306 partira à la casse ...

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...