Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
3008

Boite automatique EAT8 sur 3008


Fanfan91080
 Partager

Messages recommandés

Bonjour,

 

Je ne sais pas si on parle de la même chose mais quand je rentre dans mon garage et quand une fois arrêté je coupe le moteur dans la foulée, il y a une secousse désagréable genre auto-allumage. Par contre si j'attends quelques secondes la coupure moteur se fait sans secousse. Pareil pour vous ?

 

Je rajoute que c'est ainsi depuis le début.

Lien vers le commentaire
Partager sur d’autres sites

C'est lorsque je m’arrête à un feu, même en essayant de freiner doucement il y a une petite secousse au moment ou le véhicule s’arrête.

C'set secousse est plus moins forte en fonction du freinage.

Il faut presque arrêter le freinage pour diminuer la secousse.

Avez-vous remarqué la même chose sur votre 3008, moteur puretech 130CV

Lien vers le commentaire
Partager sur d’autres sites

C'est lorsque je m’arrête à un feu, même en essayant de freiner doucement il y a une petite secousse au moment ou le véhicule s’arrête.

C'set secousse est plus moins forte en fonction du freinage.

Il faut presque arrêter le freinage pour diminuer la secousse.

Avez-vous remarqué la même chose sur votre 3008, moteur puretech 130CV

 

 

Non aucune secousse de mon coté que je freine doucement ou non, mais je suis en THP165 eat6 alors la comparaison est imparfaite. Mais bon ça ne doit pas secouer à mon avis. Peut-être la boite qui débraye trop brutalement ? réglage possible au niveau de l'huile de travail ?

Lien vers le commentaire
Partager sur d’autres sites

C'est lorsque je m’arrête à un feu, même en essayant de freiner doucement il y a une petite secousse au moment ou le véhicule s’arrête.

C'set secousse est plus moins forte en fonction du freinage.

Il faut presque arrêter le freinage pour diminuer la secousse.

Avez-vous remarqué la même chose sur votre 3008, moteur puretech 130CV

Hello,

 

Regarder au tableau si elle passe pas en première.

Normalement, la 1ère passe quasiment qu'à l'arrêt. C'est la seconde qui doit restée enclenchée même à très basse vitesse.

Le convertisseur de couple est en action pour faire avancer le véhicule depuis moteur au ralenti.

Dans la section du 308 avec la même config moteur/boite, un utilisateur s'est plaint d'un passage en 1ère à chaque accélération dans les encombrements. C'est la seconde qui doit faire le job.

J'ai fait pas mal de tests pour vérifier ce fonctionnement.

Lien vers le commentaire
Partager sur d’autres sites

Pour ce qui est du passage en première ou non pour la relance, ça dépend aussi de comment tu "tapes" dans l'accélérateur.

Si tu l'enfonces brutalement la voiture va "penser" que tu veux une relance forte/rapide et repasser en première.

Pour rester en seconde il faut y aller doucement sur la pédale de droite.

Lien vers le commentaire
Partager sur d’autres sites

Pour ce qui est du passage en première ou non pour la relance, ça dépend aussi de comment tu "tapes" dans l'accélérateur.

Si tu l'enfonces brutalement la voiture va "penser" que tu veux une relance forte/rapide et repasser en première.

Pour rester en seconde il faut y aller doucement sur la pédale de droite.

Pour répondre à l'utilisateur afin de vérifier si il y avait un dysfonctionnement ou pas, j'ai fait pas mal de tests sur une route déserte, jamais pu repasser la première.. J'ai pourtant un 5008 relativement plus lourd.

Mais bon, pas fait de test en appuyant à fond sur l'accélérateur car même avec ce modèle, la seconde le fait partir comme une fusée depuis quelques Kmh grâce à l'action du convertisseur de couple.

A moins de vouloir démolir son véhicule, ça n'a pas de sens d'arriver au stade de repasser en première.. Je sais même pas si le système l'autorise.

 

L'utilisateur se plaignait d'ailleurs du retour à la première d'une façon injustifiée.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour

 

Je ne sais pas si le problème est identique. Sur ma C4 dernière génération (puretech 130 EAT6) j'ai une infime secousse quand je coupe le moteur si le SS est activé.

Rien s'il n'est pas actif.

 

 

(en attente de DS3 crossback 130 EAT8)

Hello,

 

J'ai pas d'expérience de la EAT6.. Ce que je sais est qu'il y a un mécanisme matériel de blocage de boite lors de l'arrêt complet du véhicule.

C'est comme ça sur toutes les boites auto.

Exemple; en observant dans les films US un acteur qui arrête son véhicule, on voit nettement celui-ci tressauter lorsqu'il passe en "P" sur des voitures plus anciennes.

Il faudrait voir si ce choc est différent si le S&S a coupé le moteur ou pas au moment de l'arrêt.

Il peut y avoir une séquence d'actions provoquant cette secousse différente si S&S activé ou pas...

Lien vers le commentaire
Partager sur d’autres sites

Invité Eric
Le 15/06/2019 à 11:38, Fanfan91080 a dit :

C'est lorsque je m’arrête à un feu, même en essayant de freiner doucement il y a une petite secousse au moment ou le véhicule s’arrête.

C'set secousse est plus moins forte en fonction du freinage.

Il faut presque arrêter le freinage pour diminuer la secousse.

Avez-vous remarqué la même chose sur votre 3008, moteur puretech 130CV

Bonjour, je viens de recevoir un nouveau Peugeot 3008 (avril 2022), et j'ai exactement ce même désagrément dans les mêmes circonstances lors du Stop & Start sur boite automatique. (je n'ai pas encore essayé en le desactivant). 

Avez vous trouvé la cause ? et la solution ?

Lien vers le commentaire
Partager sur d’autres sites

Il y a 19 heures, Invité Eric a dit :

Bonjour, je viens de recevoir un nouveau Peugeot 3008 (avril 2022), et j'ai exactement ce même désagrément dans les mêmes circonstances lors du Stop & Start sur boite automatique. (je n'ai pas encore essayé en le desactivant). 

Avez vous trouvé la cause ? et la solution ?

Hello,

Pour info, lorsque mon CC a repris le 5008 ETA8, il y avait toujours ce problème de gestion du déblocage de boite.

Au départ à l'arrêt à froid, et plus particulièrement si marche arrière enclenchée, je ne pouvais pas utiliser juste le bouton de démarrage sans observer un tressautement important et inquiétant du véhicule. Je devais toujours au préalable libérer le système via le frein de parking. Cette action libérait le blocage de boite.

Manifestement un problème de séquençage dans la gestion de boite qui faisait tout en même temps: déblocage et enclenchement de la MA. Mon CC n'a pas daigné résoudre le problème. 

Il est possible que sur ton véhicule, ce séquençage soit pas non plus correct bien qu'observé dans d'autres conditions.

C'est juste une hypothèse, On peut imaginer une activation anormale du blocage de boite si le S&S arrête le moteur. 

Juste une piste pour dire qu'il y a différentes actions dans la boite qui, si mal gérées, peuvent poser problème.

 

De ce que je comprends, le blocage de boite se fait dans deux cas: passage manuel en mode parking et après un certain temps de latence lorsque l'on arrête le véhicule.  

Modifié par trifon
Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...