Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Fiat panda 1.1 tourne sur deux cylindres


Invité §Spi752kl

Messages recommandés

Invité §Spi752kl

Bonjour à tous,

 

Je possède une fiat panda 1.1 54CV de 2004. Il se trouve que je rencontre un problème que je n'arrive pas à résoudre.

 

Après avoir fait un changement de joint de culasse et tout ce qui va avec à 160 000km, la voiture est tombée en panne à 173 000km. N'ayant pas trop le temps de me penché sur le problème de suite je l'ai laissée de côté. Il y a quelques semaines je me décide de refaire tourner cette panda.

 

Je constate que le démarrage s'effectue correctement mais celle-ci ne tourne pas sur ses 4 cylindres mais seulement sur 2 d'entre eux. Après un passage au diagnostique multimarque il se trouve que les cylindres 3 et 4 sont en défaut.

 

Je décide donc de commencer par changer mes bougies, puis mes bobines et mes fils de bougies. Et la toujours le même soucis. J'ai démonté ma rampe d'injection pour contrôler si les 4 injecteurs fonctionnent, je lance le démarreur et la je m'aperçoit que l'essence sort bien par les 4 injecteurs au démarrage.

 

Je suis à court d'idées, j'ai pu lire sur certain forum que cela pouvait venir du câblage des injecteurs ou du calculateurs.

Si certains d'entre vous connaissent ce genre de problème merci de me donner votre point de vue.

 

Merci

Lien à poster
Partager sur d’autres sites

T'as fait un test de compression ?

 

Mon frère avait eu un problème similaire sur sa punto 1.2 16v, c'était le joint de culasse qui s'était rompu entre les même cylindres.

La compression de l'un passait dans l'autre cylindre qui était en point mort bas.

Lien à poster
Partager sur d’autres sites
Invité §Spi752kl

Bonjour Messieurs,

 

Non Thib25 je n'ai pas fait de test de compression. Je vais essayer de m'en procurer un afin de le faire ce weekend.

 

obiwanwilly, comment je peux vérifier le calculateur?

 

Merci à vous pour votre aide =)

Lien à poster
Partager sur d’autres sites
Invité §Spi752kl

Bonjour Messieurs,

 

J'ai relevé mes taux de compression :

cylindre 1 : 14,5 a 15,5 bar

cylindre 2 : 14,4 a 15,5 bar

cylindre 3 : 4 bar

cylindre 4 : 0 bar

 

Ce qui confirme que les cylindre 3 et 4 ne donnent pas. Le joint de culasse à moins de 15 000km et j'avais fait rectifier à l'époque la culasse. Je pense à un soucie au niveau des soupapes, pensez vous que j'ai pu perdre une demi-lune et que les soupapes restent bloquées?

 

Merci les gars

Lien à poster
Partager sur d’autres sites

Bonjour

pour faire un test de compression on utilise un compressiometre evidemment

une fois "a sec"

et ensuite tu verse une cuillere d'huile moteur dans chaques puie de bougie puis tu reprend la compression

si la valeur mesuré remonte se sont les segments qui sont en cause

 

un cylindre à 0 c'est bizarre

meme soupape ouverte ça n'arrive pas

 

pour voirs si les soupapes s'actionne suffit de déposé le cache culbu et faire tourné le moteur a la main

Lien à poster
Partager sur d’autres sites
Invité §Spi752kl

Bonjour Messieurs,

 

Merci à tous pour vos conseils. J'ai finalement décidé de déculasser, et la je trouve le joint de culasse cassé entre le cylindre 3 et 4 mais pas de traces de chauffes dans les cylindres. Je fait donc un contrôle de la culasse qui est bien plane. Me voila parti dans le changement du joint de culasse, tout ce passe bien. Je démarre, et la le moteur tourne bien sur 4 cylindres et je n'ai plus de défaut après diagnostique. Cependant j'ai remarqué un petit bruit de "claquement" ou plutôt "cliquetis" une sorte de "clicliclciclic", qui s'accélère lorsque le moteur prend des tours. Avez vous une idée d'où cela peux venir.

 

Merci encore à vous tous.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...