Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

huile compatible ?


nasita

Messages recommandés

  • Réponses 54
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

merci beaucoup fordmondeo16v , j'ai fait la vidange car je roulais en 10w40 semi synthese .Seulement depuis qu'un ami m'a change la pompe a eau et la courroie de distribution , j'ai des claquement a froid genre castagnetes qui viennent du moteur et apparement ce serait un reglage culbu mais un autre ami m'a dit que c'etait un reglage pastille sur ce moteur . qu'en pensez vous ? ET est- ce cher ce genre d'interventions chez ford ? MERCI pour vos reponses .

Lien à poster
Partager sur d’autres sites

Ces bruits proviennent des poussoirs hydrauliques. Il n'y a donc aucun jeu à régler ou quoi que ce soit. Le fait qu'elle soit en 5w40 sera un plus. Les poussoirs claqueront moins. Mais avec le froid en ce moment, c'est normal s'ils claquent. Tant que le bruit n'est pas présent moteur chaud, c'est bon.

 

Sur ma Mondeo Zetec, je suis en 5w40, et j'ai aussi ce bruit de poussoirs hydrauliques ( genre castagnettes, mais léger tout de même ), mais quand il fait froid. Et elle a presque 211 000 km.

 

;)

Lien à poster
Partager sur d’autres sites

alors , a froid ca le fait pendant 10 minutes maximum ( voiture sur place ) , apres a chaud ca le fait pratiquement pas mais j'entends un petit rikiki comme on dit , bon si quelqu'un passe a cote et je lui demande d'ecouter il dira sans doute j'entend rien ! mais bon comme je suis quelqu'un de perfectionniste ... voila quoi . on verra avec le temps si ca claque plus ... je pense que c'est pas grave mais comme je trouve que c'est des tres bon moteurs , on va dire que je suis optimiste ! merci encore .

Lien à poster
Partager sur d’autres sites
Invité §anc350Bp

Pour moi personellement, la distribution n'as pas été bien callée d'ou le bruit des culbuteurs, en 5w40, huile plus fluide donc, culbuteurs encore plus bruyant...... pour moi, tu n'as pas mis la bonne huile qu'il faut, y'a des normes a respecter de la marque de voiture, y'a 5-6 5w40 differentes, si y'a augtant d'huile differentes, dans une meme marque d'huile, c'est qu'il y'a une raison...

Lien à poster
Partager sur d’autres sites

a voir avec le temps .... mais concernant l'huile , c'est bizarre mais dans mon manuel il y acrit je cite " pour les moteurs 1.6 1.8 zetec utiliser une huile repondant a la specification API-SG/CD .Nous vous recommandans une huile de viscosite 10W30 . les huiles suivantes conviennent aussi sae 10w30 , sae 10w40 sae 5w30 ( pays scandinave ) et sae 5w40 . Donc nulle part dans mon manuel ily a ecrit A1/B1. attention je ne contredis personne(peut -etre que dans une autrre revue c'est ecrit ) je dit juste que c'est marque nulle part dans mon manuel .

Lien à poster
Partager sur d’autres sites

bonjour , je me souviens qu'en 2005 j'ai fait une vidange chez ford en 10w40( ca m'ait revenu ce matin ) et contrairement a ce qu'on pense je viens de regarder le bidon et il y a marque exactement APISL/CF ACEA A3 B3 Formula xr huile haute performance . Donc ma question est tout ceci est t-il commercial ?

Lien à poster
Partager sur d’autres sites

Bonjour,

 

Je viens de retrouver la notice d'utilisation de ma Ford Mondeo. Mot pour mot :

 

" Nous vous recommandons d'utiliser, pour obtenir des performances optimum du moteur, une faible consommation de carburant et une bonne protection du moteur sur une large plage de température, une Huile Hautes Performances XR+ Ford SAE 10w40 ou une huile synthétique Formula S Ford SAE 5w50 ".

 

" En cas d'utilisation d'autres types d'huile, s'assurer que leur viscosité correspond à la spécification API SG/CD. "

Lien à poster
Partager sur d’autres sites

bonjour . voila je suis passe voir le concesionnaire ford ce matin et le gars a inspecte le moteur et il n'entendait rien concernant mon bruit et il pense aux poussoirs . il m'a dit que si la courroie etait mal reglee ou decalee il ya aurait eu des autres symptomes et la apparemment ce n'est pas la courroie de distribution . mais je pensais mettre un produit pour attenuer le bruit des poussoirs genre bardhal . mais je sais pas si c'est bon ou mauvais pour le moteur . qu'en pensez vous ?

Lien à poster
Partager sur d’autres sites

merci ancion mais est ce que le moteur zetec ne risque rien . de plus je ne suis pas sur a 100 pour cent que ce soit les poussoirs donc si si je le met quand meme je risque rien ? . Autre chose ce matin j'ai colle mon oreille sur le plastique de de la pipe d'amission qui longe sur le bloc moteur et la le bruit etait flagrant dans l'oreille . et sur le bloc moteur un peu a cote : un peu moins . bizarre ce serait la resonance ?

Lien à poster
Partager sur d’autres sites
Invité §anc350Bp

Je pense pas que ça vienne des injecteurs, bon reprenons dans l'ordre, avant avec ton huile 10w40 tu n'avais pas ce bruit c'est bien ça? Le bruit, est venu avec la 5w40 ou apres avoir fait la distri et pmpe?

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...