Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

BMW e39 530d qui cale en roulant


Invité §Cyb082LK

Messages recommandés

Invité §Cyb082LK

Bonjour,

 

J'ai un (gros) souci avec mon e39 530d automatique. En effet, elle cale en roulant. Cela peut se produire à 130 sur autoroute comme à 50 en ville. Elle passe en roue libre et faut vite que je me dépeche de freiner vu que du coup je perd l'assistance au freinage et la direction assistée! J'ai remarqué que cela se produit lorsque je demande une accélération brutale au véhicule ou alors que je tracte une remorque! En gros la sensation c'est comme si le gazole n'arrivait plus au moteur, du coup je me demandais si cela pouvais provenir du filtre à gazole, de dépot au fond du réservoir voire de la pompe?

 

Voila, si y en a qui ont une petite idée, n'hésitez pas!!

Lien à poster
Partager sur d’autres sites
Invité §man376tS

Bonjour,

 

J'ai un (gros) souci avec mon e39 530d automatique. En effet, elle cale en roulant. Cela peut se produire à 130 sur autoroute comme à 50 en ville. Elle passe en roue libre et faut vite que je me dépeche de freiner vu que du coup je perd l'assistance au freinage et la direction assistée! J'ai remarqué que cela se produit lorsque je demande une accélération brutale au véhicule ou alors que je tracte une remorque! En gros la sensation c'est comme si le gazole n'arrivait plus au moteur, du coup je me demandais si cela pouvais provenir du filtre à gazole, de dépot au fond du réservoir voire de la pompe?

 

Voila, si y en a qui ont une petite idée, n'hésitez pas!!

 

Capteur haute pression en bout de la rampe

Lien à poster
Partager sur d’autres sites
Invité §Ano120lA

J'ai eu le même problème, elle calé en roulant. J'active le démarreur, elle repart. Elle est resté 3 semaines chez bischémique service , chevilly la rue. Un vrai incompétent. J'ai payer deux factures pour rien. Chez BMW ivry sur seine , deux semaines. Il ne l'a pas touché et voulait me faire payer 400€. J'ai refusé. Finalement chez Bosch Villeneuve le roi qui a trouvé la panne. Pompe HP , HS. 24 heures après tout est rentré dans l'ordre.

Lien à poster
Partager sur d’autres sites
Invité §Ano120lA

J'ai eu le même problème, elle calé en roulant. J'active le démarreur, elle repart. Elle est resté 3 semaines chez bischémique service , chevilly la rue. Un vrai incompétent. J'ai payer deux factures pour rien. Chez BMW ivry sur seine , deux semaines. Il ne l'a pas touché et voulait me faire payer 400€. J'ai refusé. Finalement chez Bosch Villeneuve le roi qui a trouvé la panne. Pompe HP , HS. 24 heures après , pompe changé tout est rentré dans l'ordre.

Lien à poster
Partager sur d’autres sites
Invité invité F10

Il y a quelques année j'ai eu cette panne intermitante après avoir tout controlé et vérifier que toutes les pompes fonctionnait le mécano c'est aperçu que c'était la durite qui sortait du réservoir qui se pliait avec la chaleur, après changement plus de panne. Genre de panne difficile à trouver bonne chance

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page