Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Problème regulateur de vitesse (tempomat)


Messages recommandés

Bonjour tout le monde,

J'ai un souci avec le tempomat de ma W246 de 2011 je m'explique : quand je l'active la vitesse au quelle je suis s'affiche mais le véhicule ne maintient en aucun cas la vitesse et le tempomat passe directement en "tempomat désactivé". Quand je veux essayer de le réactiver une nouvelle fois 3 petits point s'affichent et aucune vitesse n'apparait.

En revanche le imitateur de vitesse fonctionne très bien.

Le tempomat fonctionnait en décembre 2018 lors de l'achat du véhicule.

Historique du véhicule :

- Achat du véhicule le 17 décembre 2018

- 21 décembre 2018 remplacement des 2 pneus avant à l'identique mise à part l'indice de vitesse qui change + équilibrage des 4 roues cher Norauto.

- 16 janvier 2019 rééquilibrage dans un autre garage des 4 roues car après le remplacement des 2 pneus et équilibrage cher Norauto la vehicule vibrait en 110 et 140 km/h.

- En février 2019 remplacement de la batterie sous capot par moi même.

Se que je ne sais pas c'est à quel moment le tempomat a cessé de fonctionner car je me sert uniquement du limiteur de vitesse.

Si vous avez des pistes sur se que je peux rechercher je suis preneur.

Merci de votre aide http://www.forum-mercedes.com/img/smilies/smile.png

Lien à poster
Partager sur d’autres sites

Bonjour Bernard,

 

Alors pour l'activité déjà il faut que le petit voyant rond sur la commande soit éteint car si celui-ci est allumé je suis en mode limiteur de vitesse. Je continu, alors je tire la manette de commande vers moi, la vitesse actuelle s'affiche puis le véhicule ne maintient pas la vitesse et le tempomat passe en désactiver. A savoir que j'étais a 90km/h.

Lien à poster
Partager sur d’autres sites

Supprime le voyant rond que la commande en poussant au bout de la manette ,

 

Ensuite en roulant , ( exemple . Tu es a 90 Km/h , pour rester à cette vitesse , tu lèves simplement la manette vers le haut , et ton limiteur de vitesse restera à 90 ....si tu veux plus + tu actionnes par petits coups , la manette vers le haut ,et le contraire vers le bas si tu veux réduire la vitesse ,

Pour supprimer le l’imitateur , tu pousses à l'extérieur du volant , et il se coupe..., tunpeux aussi le couper en touchant simplement la.pedale de freins ........ pour remettre la vitesse que tu avais avant de l’arreter , tu tire la menette à toi , et c’est tout ...

 

À suivre

Lien à poster
Partager sur d’autres sites

Re bonjour tout le monde,

Alors j'ai toujours le même problème mais maintenant le limitateur de vitesse aussi commence sa fonctionner quand il veut. J'ai remarqué que si je règle le limiteur de vitesse à l’arrêt il fonctionnera bien mais si je démarre et que je suis en 6eme à 130km/H il arrive que des fois il ne veut pas et donc 3 petits points qui clignotent s’affichent.

 

 

Une petite vidéo de mon souci, cette fois si le limiteur fonctionne mais pas le régulateur. Dsl pour la qualité de la vidéo.

 

Vous m’aviez conseillez de la passer à la valise pour voir si des erreurs ressortiraient mais à 92€ de l'heure pour faire un diag sa pique :(

Donc j'ai commencé à chercher une valise diag et je suis tombé sur 2 valises :

- VXDIAG https://fr.aliexpress.com/item [...] b201603_52

- MB SD Connect Compact 4 https://fr.aliexpress.com/item [...] b201603_55

Je sais pas quel est le meilleur, le plus stable et est ce que sa me permettrai de faire un diag complet pour peut être trouver le problème concernant le régulateur/limiteur de vitesse.

Encore merci l'aide que vous pouvez m'apporter.

Lien à poster
Partager sur d’autres sites

J'ai fais cette vidéo simplement pour montrer le problème. J'étais a 55km/h car j'étais en ville mais le problème est le même peut importe la vitesse. Tout à l'heure ni l'un ni l'autre ne fonctionnait. Mais généralement le limiteur fonctionne plus souvent que le régulateur.

Lien à poster
Partager sur d’autres sites

Bonsoir tout le monde,

 

Bon maintenant à l’arrêt avec moteur en marche je peux régler le limiteur de vitesse sur 30km/h ou plus. Mais si je n'ai fait aucun réglage avant de rouler des lors ou je roule je problème revient impossibilité de limiter la vitesse les 3 petits point clignotes puis si je m’arrête sans arrêter le moteur je peux de nouveau régler le limiteur sans problème.

 

Quelle pièce en liaison avec le limiteur de vitesse entre en action quand la voiture roule?

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...