Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

golf 4 TDI - problème perte de puissance ponctuel


Invité §phi888eg

Messages recommandés

Invité §gol004xU

bonjour

j'ai une golf 4 tdi 110,elle manque de puissance mais aparrament le turbo n'est pa grippé, donc j'ai débranché la vanne EGR et ca n'a rien changé, donc j'aimerai savoir qu'es qu'il me faut faire pour réglé le probléme.

merci a tous.

aten une réponce .......

Lien à poster
Partager sur d’autres sites
  • Réponses 64
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Invité §jua458vJ

Je crois que ça peut aussi venir du débimètre.

A l'époque je suis aller chez VW, ils n'ont rien trouvé en faisant le diag. C'est une maladie des Golf.

 

Essai d'aller chez VW tout de même.

Lien à poster
Partager sur d’autres sites
Invité §phi888eg

merci à tous pour vos réponses...

 

En fait c'est le turbo qui s'encrasse car je roule beaucoup en ville avec une conduite assez "cool" et des que je sors et que je prend l'autoroute, après une bonne accélération, le turbo se met en securité => solution arrêter la voiture et repartir

 

sinon j'essaye d'y aller progressivement et là j'ai plus le problèmes

 

A+,

Philippe

Lien à poster
Partager sur d’autres sites
Invité §inv434zo

Bonjour,

 

J'ai eu le meme soucis que tt le monde sur ce forum, perte de puissance du turbo, se remet apres coupure et redemarrage du moteur etc etc... j'ai une Golf 4 tdi 100, ripiqué à 130 cv avec puce. Dans garage VW apres diag, on me dit que c'est le turbo qui est mort, pourtant souffle très bien, juste perte irrégulière de puissance, j'ai eu des doutes sur leur confirmation, ils m'avaient l'air déjà de ne pas savoir lire un Diag les mecs... ils me sortent par la suite, electrovanne HS, je decide de le remplacer, puis débimètre d'air, je le remplace, puis filtre à air, je remplace, et je décide mm de faire nettoyer mon turbo, mais le problème persiste... :??: il me vient à l'idée de remplacer la durite qui joint le turbo au calculateur et là, miracle problème résolu :love:

 

En résumé les mecs: avant de vous saigner à blanc dans des frais à ce sujet, tester d'abord le remplacement de cette durite, cela coute moins de 10euros, et vous vous ferez pas carotter par des imcapables chez vw... :q

 

En tout cas, merci pour ce forum, sans vous, je comptais incendiais ma golf de rage.. :jap:

 

La mecanique futuriste est sur forum...

Lien à poster
Partager sur d’autres sites
Invité §Dol300MK

J ai eu le même problème que toi sur ma golf 4 tdi 110 , mon turbo ce couper d' un coup , je devait redémarrer et c était bon mon turbo refonctionner jusqu'à la prochaine coupure. Solution chez Vw changer le turbo 900€ le turbo adaptable + la pose du turbo a 350€ , solution a moi changer la durite qui ce trouve deriete la vanne EGR qui était percer. Coût gratuit et sa marche du feu de dieu maintenant , il me reste plus qu un soucis : problème démârage a froid ma voiture broute et ne veut pas démarrer au premier coût , redemare une 2 fois en insitant sur le délateur et la c bon sa fonctionne, puis fumer blanche pendant 10 seconde ? Une solution ? Mais 4 bougie de préchauffe son neuve !!!!! Aider moi

Lien à poster
Partager sur d’autres sites

salut a tous j ai une petit truc pour vous pour nettoyer vautre turbo ça ne vaut pas de le démonté en pièce et de le nettoyeur mai pour faire un bon entretien la oui , je les fais sur ma golf tdi 150cv elle a 105000km et sur ma seat cordoba 90cv elle a plus de 230000km , le produit ce trouve cher seat wv et d'autre concessionnaire , du kent one shot http://www.google.fr/imgres?imgurl=http://img372.imageshack.us/img372/3345/pulv2cqwy7.jpg&imgrefurl=http://www.golf3forum.org/atelier-astuces-tutoriaux-f28/nettoyage-turbo-au-kent-one-shot-t5575.htm&usg=__mRR6n-pNb6bx7COXQ2Qsc5sRkYk=&h=534&w=401&sz=49&hl=fr&start=6&itbs=1&tbnid=ODptg0EGmGyN0M:&tbnh=132&tbnw=99&prev=/images%3Fq%3Dkent%2Bone%2Bshot%26hl%3Dfr%26gbv%3D2%26tbs%3Disch:1

 

 

Lien à poster
Partager sur d’autres sites
Invité §Inv501DV

salut tout le monde,je possède fiat sédéci1.9 mulltijet 4x4 j'ai eu un problème aux niveaux du turbot la voiture ne monter pas dans les tours et aucun voyant allumé donc j'ai démonter la vanne egr un peux encrassé ensuite je les remonté toujours pareil ensuite vérifier mes durites qui sont fixer sur le turbot pas de problème en cherchant un peu je me sui rendu compte d'une fissure sur une durite (sous le turbot se trouve une bombonne a dépression avec cette fameuse durite qui fait 10 centimètre de long et de la grosseur d'une cigarette) sa venais de la que le turbot ne démarré pas il ces foutue en sécurité souvent faux pas grand chose pour une panne,si j'avais était chez fiat sa m aurait couté bonbon donc gaffe aux garagiste qui profite de la naïveté des gent parce que sa mes arrivé maintenant ses moi qui fait tout sur ma voiture plus confiance au spécialiste et je m'en sort pas trop mal le problème sur ses voiture récente ses qui faux avoir de la monnaie bon courage a tous

Lien à poster
Partager sur d’autres sites

Bonjour à tous,

 

Je viens d'acheter une golf 4 tdi 150 sport + de 187 000kms et j'ai maintenant le voyant de Liquide de refroidissement qui s'allume accompagnée du voyant STOP et "Vérifier Niveau Refroidissement", j'ai remis un peu de liquide, au delà du niveau max même, et la voiture chauffe, elle monte à 110 alors qu'il fait 0 degrés dehors et fume légèrement au niveau du moteur quand je m'arrête, il s'allume systématiquement, à froid et à chaud ! Et je n'ai plus de chauffage !

 

Deuxième problème, l'essui glace arrière ne marche pas, c'est pas le fusible, pourtant quand je l'actionne, j'entend la pompe pour balancer le lave glace !

 

Troisième problème, je trouve le turbo un peu faiblard, je pensais qu'un tdi 150 marchait mieux que sa, il se déclenche à 2200tr/min a peu près et même après sa pousse pas non à fond et sa a l'air "irrégulier", sa pousse pas uniformément (je ne sais pas si vous avez compris :) ). Pour info j'avais une astra g 2.0l dti 16s et niveau reprise c'était pareil voire mieux que la golf. Quel est le problème ? Turbo cassé ? Problème de programmation ? débimètre ?

 

Troisième problème, j'entends beaucoup l'amortisseur avant, à petite vitesse sa fait "clak, clak", avant je me gare dans le garage et sa grince vraiment lorsque je freine, qu'est ce ?

 

Et pour finir, mon embrayage fait un bruit louche defois, quand j'appuie pas y a aucun bruit, quand j'appuie à moitier sa fait comme si on tappait avec un objet sur un bout de plastique, genre clak clak clak...qu'est ce que sa peut être ?

 

J'attends vos avis avec impatience, merci à tous !

Lien à poster
Partager sur d’autres sites
Invité §Mfa352hm

Salut à tous, j'ai un peut le même problème, j'ai une WV Golf 4 TDI 110 et tout à l'heure en voulant " entamer " une ligne droite, plus de pêche, la voiture est un veau.. le turbo ne s'enclenche pas.. J'ai débrancher la Vanne EGR.. pas de changements, j'ai débrancher le débitmètre pas de changement, j'ai nettoyé le débitmètre au nettoyant freins, et toujours pas de résultats.. HELP

Bonnes fêtes à tous en espérant avoir des réponses rapidement.. @+

Lien à poster
Partager sur d’autres sites

Salut à tous, j'ai un peut le même problème, j'ai une WV Golf 4 TDI 110 et tout à l'heure en voulant " entamer " une ligne droite, plus de pêche, la voiture est un veau.. le turbo ne s'enclenche pas.. J'ai débrancher la Vanne EGR.. pas de changements, j'ai débrancher le débitmètre pas de changement, j'ai nettoyé le débitmètre au nettoyant freins, et toujours pas de résultats.. HELP

Bonnes fêtes à tous en espérant avoir des réponses rapidement.. @+

 

 

géométrie variable grippée.....

 

M'enfin sans connaitre kilomètrage et année c'est plus de la voyance extra lucide qu'une réponse que tu demande :jap:

Lien à poster
Partager sur d’autres sites
Invité §cha171oh

Bonjour,

Même problème sur autoroute, vitesse max 60km/h avec ma Golf V4 motion 150 ch. Après vérification mon mari m'a dit que c'etait la vanne ERG j'attend il va me la changer. Certaines personnes conseilles de la supprimer qu'en pensez-vous?

J'attends vos avis, merci.

Lien à poster
Partager sur d’autres sites
Invité §gol303BQ

Bonjour,

 

J'ai une golf 4 TDI 100ch de 2001. Elle a 115.000 km

Mon turbo se met en sécurité quand j'atteind +- 2500tr/min, mais il ne le fait pas à chaque foi.

Cela arrive en général lorsque mon moteur est froid.

 

J'ai déjà remplacer le débimètre, les valves de suralimentation ainsi que les tuyaux les raccordants et j'ai aussi remplacé mon turbo mais le problème subsiste toujours.

Quelle serait les autres possibilités?

 

a tu une repense pour ton problem

Lien à poster
Partager sur d’autres sites
Invité §gol303BQ

Bonjour,

 

J'ai une golf 4 TDI 100ch de 2001. Elle a 115.000 km

Mon turbo se met en sécurité quand j'atteind +- 2500tr/min, mais il ne le fait pas à chaque foi.

Cela arrive en général lorsque mon moteur est froid.

 

J'ai déjà remplacer le débimètre, les valves de suralimentation ainsi que les tuyaux les raccordants et j'ai aussi remplacé mon turbo mais le problème subsiste toujours.

Quelle serait les autres possibilités?

 

ALO

Lien à poster
Partager sur d’autres sites
Invité §gol303BQ

Bonjour,

 

J'ai une golf 4 TDI 100ch de 2000. Elle a 241.000 km

Mon turbo se met en sécurité quand j'atteind +- 2500tr/min, mais il ne le fait pas à chaque foi.

Cela arrive en général lorsque mon moteur est froid.

Lien à poster
Partager sur d’autres sites
Invité §gol303BQ

Bonjour,

 

J'ai une golf 4 TDI 100ch de 2000. Elle a 241.000 km

Mon turbo se met en sécurité quand j'atteind +- 2500tr/min, mais il ne le fait pas à chaque foi.

Cela arrive en général lorsque mon moteur est froid.

 

perte de puissance

passe la valise Volkswagen

17965 p1557 035

régulation de la pression de suralimentation limite de régulation dépassée sporadiquement sporadiquement

 

17563 p 1155 035

 

transmetteur de pression de tubulure d'admission court-circuit au pole positif sporadiquement

Lien à poster
Partager sur d’autres sites
Invité §fun544Nb

bonsoir j'ai un soucis de perte de puissance quand j'arrive au 120 km/h, j'ai nettoyer la vanne egr, le filtre a air, le debimetre et changer le filtre a gazoil rien n' a faire j'ai toujours le probleme donc je voudrais savoir que doive faire car la je ne sais plus ou regarder merci

Lien à poster
Partager sur d’autres sites

bonjour alors voila je posede une golf 4 1.9 tdi 130 et la j aurais besoin d aide car depuis quelque jour elle deconne je vous explique un matin je demarre fait une 20 km tous va bien je coupe contact et en redemmare 5 h aprés gros probleme elle saccade au demarrage fume beaucoup a du mal a monter en régime puis elle ce met en mode dégrader arret des sacade mais plus de puissance elle monte dans les tour mais comme un diesel normal pas comme un tdi

puis lorsque que je la demarre a froid probleme saccade si j accelere pas s étouffe et cale

voyant huile clignotte avec message pression huile afficher mais si je debranche le debimetre plus de saccade mais pas de puissance comme si y avai pas de turbo en roulant quant je coupe contact puis le remet je retrouve la puissance turbo pendant 10 seconde puis plus rien pourriez vous m aidez j ai pas trop les moyen de l amener au garage et j en ai besoin pour pas perdre mon taff merci d avancepour votre aide

Lien à poster
Partager sur d’autres sites
Invité §Ano056zy

Je lis tous et n'importe quoi sur ce sujet de perte de puissance. j'ai eu le même problème sur ma golf de 2003 TDI 100 qui a 420 000 Kms tous d'origine !!!!

Tout marché parfaitement bien et un jour plus de puissance turbo, le turbo se mettait en mode dégradé régulièrement et repartait quand je coupé le contact comme certain commentaire le disse. j'ai effectué les vérifications que l'on trouve sur le sujet : les électrovannes, le débitmètre...

Mon beau frère à une golf 4 également et je l'ai aidé à changer son filtre à air. En démontant le couvercle j'ai senti une résistance et il m'a dit attend tu tire sur une durite.

En effet il y a une durite sous le débitmètre très difficile à voir. J'ai aussitôt été voir sur la mienne et cette durite était débranchée !!!! Le garagiste qui a fait le changement de filtre ne l'avait pas remise (durite de dépression turbo, donc pas de retour d'information, donc mode dégradé déclenché). Cout de l'opération 0, temps 5 minutes bière comprise pour fêter l'évènement. C'est tout le problème des valises elles dissent le problème du mode dégradé sans donner l'origine, effectivement le débitmètre, les électrovannes, le turbo... sont des causes et garagiste peu scrupuleux peuvent en profiter pour charger la mule.

Lien à poster
Partager sur d’autres sites

Bonjour voir du coté des durite de depression ( fissure ou dechirure ) voir la n75 aussi ou débimetre ( essayer de le debracher ) moîj’avais le meme soucis sur golf4 tdi 110 j’ai fait nettoyer mon moteur a l’hydrogene et plus de soucis . Surement de la calamine dans la commande de turbo .

Lien à poster
Partager sur d’autres sites

Bonjour a tous,

me voici au club des turbos qui coupent ..

De mon coté c'est different, j'ai une golf 4 cabriolet avec un tdi 90 que j'ai acheté il y a 3 jours mais il faut savoir que le tdi qu'ils ont monté dessus est le vieux tdi des annes 97 que l'on retrouvais sur les seat de ces années la. c'est donc un turbo a géometrie fixe.

la voiture a 240 000 km c'est pas énorme et donc quand je démare , le turbo ne s'enclanche pas de suite. meme quand je redémare et que le moteur est chaud il faut que je depasse les 2200 tours pour avoir du turbo. Mais cela le fait q'une seule fois aprés avoir démaré. Une fois que je l'ai " réveillé" ca marche normalement .

Aprés c'est vrai que j'ai pas une puissance enorme dans les tours, ça reste surtout coupleux . j'ai deja eu 9 bagnoles avec ces fameux TDI de toutes puissances et c'est vrai que pour un 90 c'est pas violent, il doit lui rester 70 cv sous le capot.

j'ai remplacé les tuyaux a depression car c'est en principe le probleme mais ca change pas grand chose. j'ai commandé un debimetre, ca lui fera pas de mal et je pense nettoyer toute l'admission avec la vanne egr . c'est galere car sur ce modele c'est le collecteur d'admission complet qui comporte la vanne egr ( moteur de type ALE )

donc si vous avez deja eu ce souci .. je suis preneur d'infos..

de mon coté je vais continuer a investiguer , il y a pas de raison c'est des supers moteurs et le démonter pour tout nettoyer lui fera pas de mal et au pire un petit turbo en change standard ..a suivre ..

Lien à poster
Partager sur d’autres sites
Invité §Ano785nn

Bonjour à tous,

 

est ce que ce problème est découvré récemment ? oui vérifié électrovanne N75 et le le schéma de durite d'air

Merci d'avance,

 

Philippe

 

Lien à poster
Partager sur d’autres sites

Finalement pour info j'ai trouvé.. c'est come dans 90% des cas c'est les tuyaux a dépression qui deviennent poreux par endroit. J'ai remplacé tous les tuyaux et aussi le débitmètre par sécurité. je lui ai même mis un petit boitier additionnel pour lui donner un petit coup de pouce et ça marche nickel. Je ne mets pas souvent le boitier sur on car la voiture a retrouvé sa pêche et marche déjà très bien. pour les électrovannes il y a pas grand chose car j'ai un turbo fixe. ( moteur type ALE). et dans la foulée sur mon autre voiture ( seat Toledo avec moteur ALH) j'ai eu le souci de perdre le turbo en roulant … et même constat la durite a dépression fendue au niveau du turbo .. donc je vais m'orienter vers des durites silicone, au moins ça vieillit mieux que le caoutchouc .. :ange:

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...