Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

1 essui glace sur 2 qui fonctionne sur une vw lupo


Invité §cra423aa

Messages recommandés

Invité §cra423aa

Bonjour à tous,

 

Je vous expose mon PB en espérant que vous ayez une solution à m'apporter.

 

Depuis quelques jours quand j'active mon essuie glace avant, celui fonctionne que d'un coté, heureusement c'est du coté ou je conduis mais bon ... Par forte pluie,cela est très gênant.

 

L'EG de gauche donc devant moi fonctionne correctement, par contre celui de droite ne fonctionne pas du tout. Il ne se lance pas.

 

Avez-vous une solution ? Ou du moins une explication ?

Pb de moteur ? De comodo , De fusibles ?

Sachant que le problème est survenu du jour ou lendemain.

 

 

C'est une VW lupo 1.0.

 

Merci à vous.

Cdlt

Lien à poster
Partager sur d’autres sites

Salut,

 

Le bras d'essuie-glace n'est pas desserré tout simplement, enlever le cache et le resserrer à l'emplacement idoine, clé de 13 probablement (ou 16 ou 10).

Si ce n'est pas ça, voir du côté de la tringlerie d'entraînement à partir du moteur d'essuie-glace si ce n'est pas deboîté ou cassé.

Lien à poster
Partager sur d’autres sites
Invité §lol472CK

Bonjour Crachure 59,

Je constate depuis hier que ma volkswagen lupo a exactement le même problème. En effet, je n'ai que l'essuie glace gauche qui fonctionne . Ainsi j'aurais voulu savoir si tu avais trouvé le problème ou si quelqu'un a un conseil?

Merci

Lien à poster
Partager sur d’autres sites
Invité §cra423aa

Bonjour lolsmileylol

 

 

Nan je t'avoue que j'ai laissé ma lupo comme ça depuis plusieurs mois ... c'est bête mais je n'ai jamais trouvé le temps de le faire ...

 

Si tu as réussi n’hésites pas à me le dire.

 

Cdlt

Lien à poster
Partager sur d’autres sites
Invité §lol472CK

Au final, j'ai regardé au niveau de mes essuie glace, j'ai pu constater que le gauche était décroché du moteur. Il m'a suffit d'un peu de patience (1 à 2 minutes) pour le remettre en place. Et hop, ça fonctionne !

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...