Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Voyant alerte échappement


Invité §Luc184UA

Messages recommandés

Invité §Luc184UA

Bonjour, je possède une polo 2003 1.2 essence, elle a 153 000 km et depuis quelque temps le voyant d'alerte échappement s'allume. La première fois que se voyant c'est allumé, j'ai porté ma voiture au garage et le garagiste l'a mise sur la valise. La valise a donc détecté que c'était les bobines d'allumages qu'il fallait changer. Je les ai donc changées. 2 jours après que ma voiture soit réparée, le voyant c'est rallumé et j'ai quand même continuer à rouler comme ça. Plusieurs semaines après, lorsque j'accèlerai, j'avais l'impression que ma voiture freinait. Arrivée chez moi, j'ai éteind le moteur, j'ai voulu redémarrer ma voiture et IMPOSSIBLE. Je l'ai porté au garage et j'ai du changer la pompe à essence et le voyant c'est éteint. Le lendemain que m'a voiture soit réparée, le voyant c'est rallumé. Je ne sais donc plus quoi faire, est-ce que quelqu'un pourrait m'aider ?

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...