Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Passat / CC

PASSAT TDI 140 - Dysfonctionnement moteur voyant préchauffage clignote


Invité §You262Bn
 Partager

Messages recommandés

Invité §You262Bn

Bonjour à tous,

 

Je suis nouveau sur le forum. J'habite du coté de Nantes

Je possède depuis 1 an une Passat SW TDI 140 de 2006 qui totalise maintenant 180M kms.

Je roule peu - 2 trajets quotidiens d'environ 35 kms et parfois plus le weekend.

Je connais très bien la personne qui me l'a vendu (de la famille très proche) et qui n'a jamais eu aucun soucis avec.

 

Malheureusement pour moi environ 1 mois après l'acquisition, j'ai commencé à avoir régulièrement des dysfonctionnements moteur. Ca se traduit par une perte subite de puissance (j'ai juste assez de puissance pour maintenir ma vitesse) et l'affichage du message "Dysfonctionnement moteur" puis "Retour atelier". Là, je dois m'arrêter, couper le contact, redémarrer et ça repart ensuite normalement.

 

Ca arrive entre 2500 et 3000 trs, plus souvent lorsque je suis en faible accélération (par exemple dans une légère montée en 3ème ou 4ème). Jamais sur une accélération franche (en 1ère ou 2nde).

Le problème n'est pas systématique mais fréquent et forcément très gênant (voir dangereux s'il s'agit de doubler).

 

L'hiver dernier, j'ai fais un long trajet d'autoroute (1000 kms) et je n'ai plus été embêté pendant plusieurs semaines ensuite. Puis c'est revenu.

 

Je n'ai pas de trou à l'accélération, pas de manque de puissance, pas de fumée particulière. J'entends quand même un petit sifflement au niveau du turbo qui varie avec le régime moteur mais qui n'a rien d'inquiétant.

 

J'ai vu plusieurs garages : 2 concessionnaires VW ainsi qu'un spécialiste de l'injection.

C'est chaque fois le même diagnostique : changement de turbo (environ 1500eur).

 

Comme je n'y crois pas trop, je m'en remets à vos lumières.

 

Merci d'avance pour les conseils.

 

 

Youb.

Lien vers le commentaire
Partager sur d’autres sites

Invité §Rev784Yx

Bonjour,

 

C'est le comble du comble :love::D

 

Pour résumé tu as 3 avis de professionnels qui arrivent au même diagnostic et tu préfères t'en remettre à l'avis d'inconnus sur internet qui sont pour la grande majorité des amateurs, passionnés de voitures.

 

Va comprendre Charles ! :D:buzz:

Lien vers le commentaire
Partager sur d’autres sites

Invité §You262Bn

Il n'y a pas besoin de passer beaucoup de temps sur le net pour trouver de très nombreux témoignages similaires au miens. Dans la majorité des cas, les garages ne cherchent pas (plus) trop à comprendre et préfèrent remplacer un organe complet (souvent cher) plutôt que de réparer l'élément défaillant (capteur ou autre). Ca peu se comprendre vu les usines à gaz qu'il y a dans les moteurs diesel actuels. On voit aussi beaucoup de cas où au final ce sont les "passionnés" en question qui finissent par trouver des solutions. C'est aussi ça le net ! Vu le montant en jeu, ce serait dommage de ne pas se renseigner un peu plus avant...

 

Youb !

Lien vers le commentaire
Partager sur d’autres sites

Va comprendre Charles ! :D:buzz:

Tout simplement parce que fourguer un turbal à 1500€ sera toujours plus rentable qu'une vanne EGR ou une électrovanne de suralimentation ;)

 

Ils ont sans doute raison dans leur diag et loin de moi l'envie de remettre en cause leurs compétences, mais bon, tous les garagistes/concessionnaires ne sont pas intègres et chacun a le droit de se faire sa propre opinion ou du moins d'enlever la moindre once de doute de sa tête.

Lien vers le commentaire
Partager sur d’autres sites

Invité §bes510KZ

Salut je suis de nantes et possesseur de :q PASSAT moi aussi...Désolé pour les autres faut pas etre jaloux on a pas tous la chance d'avoir une voiture bien sur le moteur,mais de merde sur ses accessoires tel que le turbo...

Bon revenons en a notre problème.

Suite a deux jours passées devant l'ordi au point de limite devenir fou le soucis que l'on nomme

"Perte de puissance" "Moteur qui bride a 3000tr/mn" etc n'a été résolu par personne pratiquement sauf deux personne qui avaient un soucis de tuyau abimé ou autres.

Le passage a la valise indiquera un problème a l’électrovanne si vous arrivez a connecter la machine a un moment ou la voiture déconne,ou bien le débitmètre est mis en cause mais faut savoir que si celui ci est hs la voiture devra déconner en permanence..

Donc pour ce qui est des 98% restants ceux ci ont changé les pièces les moins chers.

Débitmètre en tete.

Électrovanne N75 en no2

Sonde no3 Puis

catalyser...oui même le cata! j vois pas le rapport mais bon...quand la mécanique rend fou!!!

Ces personne n'ont pas voulu prendre le devis effectué par VW au sérieux quand ils lui disaient c'est le TURBO mr.

VW camoufle bien son soucis avec ses turbo "expérimental"

Le sifflement a bas régime en dit long sur l’état du turbo...Comme ma caisse ;elle siffle des 1200,1500tr/mn

Donc le soucis est que le turbo commence a comprimer l'air afin de l'envoyer au moteur normalement un peu plus tard,je sais pas combien exactement.et comme avec nos cher turbo ça commence a comprimer le moteur des le début donc forcement ça se met en surpression...cette surpression envoie un message au calculateur de la voiture lui demandant de se brider a 3000tr/mn pour pas que l'on vienne sur le forum en disant ...j'ai explosé mon moteur ou les tuyaux!!!...

chez VW ils sont pas foutus avec le nombre de voiture qui ont le meme pb de faire un point entre eux deja...

quand on connecte la valise il faut aussi que cette machine reconnaisse les problème mécanique(je parle pas du turbo,lui c'est bon je crois)ils te mettent surpression turbo a la valise , Donc le gros gros blocage et avec leur blouse blanche chez VW c'est des diagnostiqueur et rien d'autre.

et LA Géométrie Variable du turbo

Ce soucis a résolu par 1 personne mais lui citait pas les même sypmtomes que nous.

Donc malheureusement notre pb viendrait de notre turbo,tout les turbo sauf ceux qui équipent les moteurs de 90ch sont de la merde.

On a une turbine qui tourne a 160000tr/mn bon ca c'est normal.ex 90ch

Sinon on a ceux avec des ailettes a l’intérieur avec le système a géometrie

turbog10.jpg.variable :voir foto

ce turbo equipe tout les 110,115,130,140,etc etc etc et sa durée de vie moyen suit pas la qualité du moteur lui meme.

faut eviter tout les moteurs qui font plus de 90ch. Ma Ibiza tdi90 305000km jamais de pb en 15ans.

Bon courage désespérons pas.

Il faut que je rende ma voiture je l'ai acheté y a deux semaines :cry: en attendant je me tape mes deux semaines de vacances sur l'ordi...super super

Lien vers le commentaire
Partager sur d’autres sites

faut eviter tout les moteurs qui font plus de 90ch. Ma Ibiza tdi90 305000km jamais de pb en 15ans.

Bon courage désespérons pas.

Il faut que je rende ma voiture je l'ai acheté y a deux semaines :cry: en attendant je me tape mes deux semaines de vacances sur l'ordi...super super

Ne verse pas non plus dans la paranoïa. Des règles de conduite simple suffiront à empêcher un grippage de la géométrie variable.

Parce que ma passat 1.9TDI 130 de 2002 a 252 000km et le turbo est d'origine.

Idem pour mon seat altea 1.9TDI 105 de 2007 qui a 167 000km.

 

Par contre, hier il m'a fait le coup de la coupure de puissance.

30km de route montagne pied au plancher en passant les vitesses à 4500tr/min et le problème a été définitivement réglé :jap:

 

 

Par contre, je suis d'accord pour dire que le 2.0L TDI 140 est une merde puissance sur le plan de la fiabilité :pfff:

Lien vers le commentaire
Partager sur d’autres sites

Invité §bes510KZ

ca me chque la photo du profil!!!lol i fait peur cet enfoiré comme ca!

je l imagine sous la couette tellement con sa femme elle lui sort"leche moi le minou mr le president de la ripoublique etc"

lui tellement con il lecherait un chat a la place,jsuis sur!

avec un president comme ca je pige mieux pourquoi nos vehicules francais sont des flamby,tout comme luiitation :

 

 

Ne verse pas non plus dans la paranoïa. Des règles de conduite simple suffiront à empêcher un grippage de la géométrie variable.

Parce que ma passat 1.9TDI 130 de 2002 a 252 000km et le turbo est d'origine.

Idem pour mon seat altea 1.9TDI 105 de 2007 qui a 167 000km.

 

Par contre, hier il m'a fait le coup de la coupure de puissance.

30km de route montagne pied au plancher en passant les vitesses à 4500tr/min et le problème a été définitivement réglé :jap:

 

 

Par contre, je suis d'accord pour dire que le 2.0L TDI 140 est une merde puissance sur le plan de la fiabilité :pfff:

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §bes510KZ

Ne verse pas non plus dans la paranoïa. Des règles de conduite simple suffiront à empêcher un grippage de la géométrie variable.

Parce que ma passat 1.9TDI 130 de 2002 a 252 000km et le turbo est d'origine.

Idem pour mon seat altea 1.9TDI 105 de 2007 qui a 167 000km.

 

Par contre, hier il m'a fait le coup de la coupure de puissance.

30km de route montagne pied au plancher en passant les vitesses à 4500tr/min et le problème a été définitivement réglé :jap:

 

 

Par contre, je suis d'accord pour dire que le 2.0L TDI 140 est une merde puissance sur le plan de la fiabilité :pfff:

 

t a l'air calé en tdi...

mon soucis moi j en conclus que c est le turbo...des que la voiture est chaude et que j accelere d un coup sec jusqua 4000/4500 le moteur se bride ensuite jusqua la prochaine remise en route.

le debit metre et les autres truc on rien.ca deconne pas tout le temps c'est lors d'acceleration.

en plus le turbo siffle des 1500tr/mn

j ai regardé la corse de la tige du turbo mais celui ci bouge a peine de quelque millimetre quand quelqun accelere .

j ai meme l impression que le les aillettes du machin variable sont en position ouverte ou fermé je sais pas...mais roule comme ca.

parcontre on sent une perte de puissance en permanence de l'ordre de 10%

si je pige bien le truc...

quand les aillettes sont fermé on se contente de 90ch comme si j avais un turbo sans geometrie variable.

et au fur et a mesure de 'l acceleration le turbo ouvre ses aillettes ,agrandit sa chambre de brassage d air et produit ses 110ch....parceque niveau taille il est du meme gabarit que celui du tdi90

Lien vers le commentaire
Partager sur d’autres sites

Invité §Cad037ro

Bonsoir je possède un VW Caddy maxi 2L140 Fap.

Comme apparemment beaucoup de monde j'ai eu jusqu’à aujourd'hui des problème de voyant de préchauffage clignotant et voyant dysfonctionnement moteur qui s'allume par la suite .

Quand le voyant de pré-chauffage clignote perte de régime moteur,limitation du régime à environ 2000tr/min.

Le phénomène s'accentuera avec l'arrivée des T°c hivernales,je ne retrouverais une puissance moteur normale qu'a moteur chaud

Verdict ce jour avec enfin la solution après 4 passages par la case garage avec à chaque fois immobilisation du véhicule pendant 3 jr pour test : joint couvre culasse poreux.

Changement du joint et du couvre culasse.

Mon véhicule a 3 ans 1/2 et 52000 km

J'espère que mon expérience pourra aider des personnes qui rencontrent ce problème.

Lien vers le commentaire
Partager sur d’autres sites

Invité §chr567Rd

Bonjour à tous,

 

Ce sujet a été commencé il y a pas mal d'années, or moi j'ai une Passat TDI 140 de 2009, qui a moins de 60000km et qui vient de me faire afficher ce message "Dysfonctionnement moteur - Retour Atelier" accompagnée du voyant clignotant de pré-chauffage Diesel lors d'une accélération "lente" en 6ème autour de 100-120km/h et j'ai ressenti alors une perte de puissance, mais la voiture ne semblait pas avoir d'autres symptômes...

De tout ce que j'ai lu sur Internet, il y a plein plein de causes possibles, j'élimine les causes de type 'débitmètre", turbo à changer, soupape EGR, volet d'admission, capteur G28, injecteurs, etc... Car les symptômes seraient beaucoup plus permanents à priori ?

Je retiens les pannes suivantes :

- Géométrie variable du turbo encrassé...

- Fuites sur les durites du turbo... (? mais elle vient juste de sortir de sa garantie de 5ans ?)

- Capteur de l'arbre à came

- Joints couvre culasse

- membrane turbo percée

 

Mais comment savoir quelle est la bonne panne ?

Je souhaite m'équiper pour lire les erreurs du calculateur avec un PC ou autre, mais je ne sais pas quel matériel prendre pour être le plus efficace possible ?

 

Si quelqu'un pouvait m'aider, car je suis dans une situation financière difficile et j'ai absolument besoin de ma voiture... Merci de votre aide.

Chris

Lien vers le commentaire
Partager sur d’autres sites

Invité §chr567Rd

Bonjour,

 

Pour continuer sur le sujet, en espérant que quelqu'un pourra répondre ?, je suis passé par le câble VAG-COM (VCDS) et j'ai obtenu ceci :

 

 

1 Code défaut trouvé:

000665 - Régulation de la pression de suralim

P0299 - 000 - Limite de régulation non atteinte - Témoin allumé

Capture:

Etat du défaut: 11100000

Priorité du défaut: 2

Fréquence du défaut: 4

Compteur de RAZ: 255

Kilometrage: 59947 km

Heure: 0

Date: 2004.14.16

Temps: 17:00:08

Capture:

Tr/min: 2369 /min

Vitesse: 98.0 km/h

Charge: 60.8 %

Press. Absolue: 2254.2 mbar

Press. Absolue: 1795.2 mbar

Lambda: 96.3 %

Lambda: 38.7 %

Quelqu'un peut-il m'aider à comprendre ce que veut dire ce message d'erreur ?

petite question annexe : c'est quoi ce format de date : 2004.14.16 pour indiquer la date du 14 mai 2015 ?

Autre info, avant qu'apparaisse à nouveau le voyant, le défaut était éteint et VCDS donnait le même message d'erreur avec l'indication suivante :

000665 - Régulation de la pression de suralim

P0299 - 000 - Limite de régulation non atteinte - Intermittent

Capture:

Etat du défaut: 00100000

Priorité du défaut: 2

...

Toutes les autres infos sont exactement les mêmes, même pour la capture alors que le défaut s'est incrémenté de 1, c'est donc étonnant de trouver exactement les mêmes valeurs ?

Merci si un spécialiste peut m'aider ?

Bonne journée à tous

Chris

Lien vers le commentaire
Partager sur d’autres sites

Invité §boi162ui

@chr 22 salut a tous moi le même soucis et en faite c'été une durite qui était fissurer du coup le garagiste la couper et réamorcer et plus d'erreur dans le dia et plus de perte de puissance et voiture comme au départ qui répond dès que j'appuie

Lien vers le commentaire
Partager sur d’autres sites

Invité §boi162ui

@§chr567Rd moi le code default était p02099 capteur pression suralimentation je l'est mis sur le dia quand le voyant de sur alimentation c'est afficher et le format de date est le format américain

Lien vers le commentaire
Partager sur d’autres sites

Invité §chr567Rd

Bonjour et merci de ta réponse boibfr,

 

Tu avais donc le même défaut et c'était une durite percée, mais ma voiture sort juste de la garantie?

J'ai essayé de voir les durites mais elles sont très difficiles d'accès, je ne vois rien d'anormal mais impossible de m'en assurer.

 

Pour la date, l'année 2004 (au lieu de 2015) et un mois qui dépasse 12 c'est tout de même bizarre non ? mais c'est pas grave, c'est sans doute la version logiciel de VCDS qui est mal configurée.

 

Je vais enregistrer les valeurs du Turbo avec VCDS pour voir si quelqu'un ici peut m'aider à les analyser ?

 

D'avance merci

Chris

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano571zp

Salut je suis de nantes et possesseur de :q PASSAT moi aussi...Désolé pour les autres faut pas etre jaloux on a pas tous la chance d'avoir une voiture bien sur le moteur,mais de merde sur ses accessoires tel que le turbo...

Bon revenons en a notre problème.

Suite a deux jours passées devant l'ordi au point de limite devenir fou le soucis que l'on nomme

"Perte de puissance" "Moteur qui bride a 3000tr/mn" etc n'a été résolu par personne pratiquement sauf deux personne qui avaient un soucis de tuyau abimé ou autres.

Le passage a la valise indiquera un problème a l’électrovanne si vous arrivez a connecter la machine a un moment ou la voiture déconne,ou bien le débitmètre est mis en cause mais faut savoir que si celui ci est hs la voiture devra déconner en permanence..

Donc pour ce qui est des 98% restants ceux ci ont changé les pièces les moins chers.

Débitmètre en tete.

Électrovanne N75 en no2

Sonde no3 Puis

catalyser...oui même le cata! j vois pas le rapport mais bon...quand la mécanique rend fou!!!

Ces personne n'ont pas voulu prendre le devis effectué par VW au sérieux quand ils lui disaient c'est le TURBO mr.

VW camoufle bien son soucis avec ses turbo "expérimental"

Le sifflement a bas régime en dit long sur l’état du turbo...Comme ma caisse ;elle siffle des 1200,1500tr/mn

Donc le soucis est que le turbo commence a comprimer l'air afin de l'envoyer au moteur normalement un peu plus tard,je sais pas combien exactement.et comme avec nos cher turbo ça commence a comprimer le moteur des le début donc forcement ça se met en surpression...cette surpression envoie un message au calculateur de la voiture lui demandant de se brider a 3000tr/mn pour pas que l'on vienne sur le forum en disant ...j'ai explosé mon moteur ou les tuyaux!!!...

chez VW ils sont pas foutus avec le nombre de voiture qui ont le meme pb de faire un point entre eux deja...

quand on connecte la valise il faut aussi que cette machine reconnaisse les problème mécanique(je parle pas du turbo,lui c'est bon je crois)ils te mettent surpression turbo a la valise , Donc le gros gros blocage et avec leur blouse blanche chez VW c'est des diagnostiqueur et rien d'autre.

et LA Géométrie Variable du turbo

Ce soucis a résolu par 1 personne mais lui citait pas les même sypmtomes que nous.

Donc malheureusement notre pb viendrait de notre turbo,tout les turbo sauf ceux qui équipent les moteurs de 90ch sont de la merde.

On a une turbine qui tourne a 160000tr/mn bon ca c'est normal.ex 90ch

Sinon on a ceux avec des ailettes a l’intérieur avec le système a géometrie

turbog10.jpg.variable :voir foto

ce turbo equipe tout les 110,115,130,140,etc etc etc et sa durée de vie moyen suit pas la qualité du moteur lui meme.

faut eviter tout les moteurs qui font plus de 90ch. Ma Ibiza tdi90 305000km jamais de pb en 15ans.

Bon courage désespérons pas.

Il faut que je rende ma voiture je l'ai acheté y a deux semaines :cry: en attendant je me tape mes deux semaines de vacances sur l'ordi...super super

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano571zp

ce turbo equipe tout les 110,115,130,140,etc etc etc et sa durée de vie moyen suit pas la qualité du moteur lui meme.

faut eviter tout les moteurs qui font plus de 90ch. Ma Ibiza tdi90 305000km jamais de pb en 15ans.

. . . . . .. . ... .. . .... .. .. .... .. ... ... ... ..

Je repond a cette personne soit disant connaître toit

Deje les moteur les plus fiable VW sont les 90cv ok! Mais aussi les 101cv 110cv 130cv

Car j'ai une golf 4 de 99 et je suis la deuxième main du véhicule donc elle est a 320000km origine aucun soucis et turbo d'origine qui est a la perfection vu que je bouffe les 110cv et les 115cv même une 130cv elle galère devant moi

Donc si vous avez des problèmes avec vos véhicules VW c'est tout simplement que vous avez acheté les modèles a eviter

En 1.9 tdi c'est les 115cv 150cv

En 2.0 tdi je vous déconseille avant 2008 ! Normalement a partir de mi-2007 ils disent que c'est bon mais après pourquoi prendre un risque inutile pour payé et encore payé pour rien

Éviter tout ca est la meilleure solution

Voila mes infos utile

Lien vers le commentaire
Partager sur d’autres sites

Bonjour à tous,

 

Ma Passat SW 140 TDI 2006 me fait également des siennes, elle totalise 173000 kms à ce jour et a toujours été entretenue chez VW. Le phénomène que vous décrivez, perte de puissance, régulation à 3000 tours, plafonnement à 100 km/h en autoroute sur le plat... est apparu depuis peu.

Pour l'instant, le simple fait d'arrêter le moteur et redémarrer semble réinitialiser la situation et cela fonctionne à nouveau normalement.

Je vais rendre visite à mon garagiste et vous tenir au courant.

 

Je suis la deuxième main, cette voiture fonctionne à merveille et la seule grosse intervention que nous avons eu à faire a été un changement complet embrayage, butée et volant moteur bi-masse à 160000 kms, c'est vrai que l'ensemble n'était pas beau à voir... Aux dires de mon garagiste, c'est devenu plutôt courant depuis l'avènement des diesels puissants équipés de ce genre de volant supposé amortir le couple moteur délivré dès les bas régimes...

 

A bientôt.

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano172FJ

Moi j ai une passat de 2006 140ch confortline j ai deja eu ce probleme de voyant et de perte de puissance et ca me la plus fait depuis un petit moment mais j ai un autre problème c'est qu a chaud elle a dut mal a démarré faut attendre qu elle refroidissent trois passage valise rien trouve et beaucoup de proposotion de panne injecteur ji croit pas démarreur perplex et capteur arbre a came pour plus logique ci quelqu un a deja eu ce problème merci de m informer

Lien vers le commentaire
Partager sur d’autres sites

Bonjour à tous,

 

Ma Passat SW 140 TDI 2006 me fait également des siennes, elle totalise 173000 kms à ce jour et a toujours été entretenue chez VW. Le phénomène que vous décrivez, perte de puissance, régulation à 3000 tours, plafonnement à 100 km/h en autoroute sur le plat... est apparu depuis peu.

Pour l'instant, le simple fait d'arrêter le moteur et redémarrer semble réinitialiser la situation et cela fonctionne à nouveau normalement.

Je vais rendre visite à mon garagiste et vous tenir au courant.

 

Je suis la deuxième main, cette voiture fonctionne à merveille et la seule grosse intervention que nous avons eu à faire a été un changement complet embrayage, butée et volant moteur bi-masse à 160000 kms, c'est vrai que l'ensemble n'était pas beau à voir... Aux dires de mon garagiste, c'est devenu plutôt courant depuis l'avènement des diesels puissants équipés de ce genre de volant supposé amortir le couple moteur délivré dès les bas régimes...

 

A bientôt.

Bonjour à tous,

 

Je reviens vers vous: Selon mon garagiste, turbo à géométrie variable encrassé... nous avons donc introduit un produit "décrassant" dans le réservoir de carburant (à mi-plein) avec pour mission de pousser le moteur dans toute sa plage d'utilisation et jusqu'à ses derniers retranchements...

Bilan après un millier de kilomètres effectués dans ces conditions (cols en montagne et autoroute), la panne n'est pas survenue, pas de voyant orange au tableau et pas de perte de puissance. Quelques à-coups, comme des coupures moteur parfois à hauts régimes (entre 3500 et 5000 trs) lors d'accélarations mais ce phénomène se fait de plus en plus rare. Je ne suis pas encore retourné chez mon garagiste pour faire le point, je prendrai une photo du liquide en question pour ceux que ça intéresse.

 

A bientôt.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour à tous,

 

Je reviens vers vous: Selon mon garagiste, turbo à géométrie variable encrassé... nous avons donc introduit un produit "décrassant" dans le réservoir de carburant (à mi-plein) avec pour mission de pousser le moteur dans toute sa plage d'utilisation et jusqu'à ses derniers retranchements...

Bilan après un millier de kilomètres effectués dans ces conditions (cols en montagne et autoroute), la panne n'est pas survenue, pas de voyant orange au tableau et pas de perte de puissance. Quelques à-coups, comme des coupures moteur parfois à hauts régimes (entre 3500 et 5000 trs) lors d'accélarations mais ce phénomène se fait de plus en plus rare. Je ne suis pas encore retourné chez mon garagiste pour faire le point, je prendrai une photo du liquide en question pour ceux que ça intéresse.

 

A bientôt.

Bonjour a tous,

 

Je suis nouveau sur le forum et j ai exactement les mêmes symptômes avec ma Passat 2006 140CV.

Je suis sorti de chez VW avec le diagnostic d un remplacement de Turbo. Il y a de temps en temps des coupures moteur a 3000 trs, mais je trouve que remplacer un turbo coût 2200 euros avec la Mo me parait exorbitant surtout a 98000 km !

Je vais essayer de lui faire le même traitement que celui mentionné au dessous.

 

a bientôt

  • J'aime 1
Lien vers le commentaire
Partager sur d’autres sites

bonjour a tous

 

me revoilà après avoir suivi les conseils de Bardhal nettoyant Turbo, j ai vider un bidon dans mon redevoir avec environ 45 litres de GO et parcouru 500 km depuis.

a ma grande surprise , le voyant s affiche plus du tout et la panne n’est pas réapparue.

il faut dire que j ai bien tirer sur le moteur , a chaud , et que maintenant je la moteur un peu plus dans les tours.

on pet dire que ce produit est efficace !! mon garagiste VW lui n as sans doute pas le temps de faire ce genre de travaux et préfère remplacer une pièce "sale " par une pièce neuve quelque en soit le coût vu qu a la fin c'est le client qui paie la facture , c'est bien dommage !!

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano512pv

Moi j ai une passat de 2006 140ch confortline j ai deja eu ce probleme de voyant et de perte de puissance et ca me la plus fait depuis un petit moment mais j ai un autre problème c'est qu a chaud elle a dut mal a démarré faut attendre qu elle refroidissent trois passage valise rien trouve et beaucoup de proposotion de panne injecteur ji croit pas démarreur perplex et capteur arbre a came pour plus logique ci quelqu un a deja eu ce problème merci de m informer

 

c est le capteur arbre a came

Lien vers le commentaire
Partager sur d’autres sites

Au lieu de dire "j'ai un voyant et une perte de puissance" (ce qui est la conséquence de 5 ou 6 pannes différentes, commencez par aller dans n'importe quel garage qui vous prendra 50 eur pour faire un DIAG. Avec le diag vous aurez une information plus précise de la panne et on pourra orienter la résolution du problème. Et réfléchissez de manière logique : une panne indiquant une pression de suralimentation de turbo insuffisante ne VEUT PAS dire que le turbo est mort car il y a au moins 5 éléments exterieurs qui peuvent faire baisser cette pression

Lien vers le commentaire
Partager sur d’autres sites

Invité Tanuki

Bonjour,

ma Passat 2.0TDI est de 2011 avec 315000kms. Jamais de problème jusque là , seulement embrayage et volant moteur à 240000kms,

Maintenant, j’ai un défaut moteur /retour garage qui s’affiche lorsque je veux redémarrer après m’être arrêté (posé Pipi ou essence par exemple). Alors que le moteur est bien chaud et il me faut forcer le redémarrage 3 ou 4 fois pour qu’enfin l’alarme s’arrête et que le moteur démarre et fonctionne correctement. 
Quelques connaissances m’ont parlé du catalyseur; est ce qlq un à un avis, une expérience sur la question?

Ma Passat a fait 90% d’autoroute et je la pousse régulièrement ; le soucis n’est pas vraiment un problème car elle redémarre toujours mais j’aimerai bien corriger ça pour éviter un vrai blocage.

merci de votre aide.

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...