Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Panne Feux de croisement Rover 218 SD 1994


Messages recommandés

Bonsoir,

 

je me permets de venir vers vous car j'ai un problème d'électricité sur ma Rover 218 SD (1994). Historique de la panne : le feu avant gauche s'est arrêté, puis deux jours après le feu avant droit.

Suite à de nombreuses visites sur de nombreux sites très riches en idées, les ampoules ont été changées et testées, les masses vérifiées et nettoyées, les fusibles vérifiés, le commodo ouvert, nettoyé, remonté. Avec le multimètre j'ai vérifié la tension, bien présente au niveau des fusibles, mais absente au niveau de l'optique. Je n'ai constaté aucun fil coupé. Je ne sais pas si quelqu'un a une autre idée avant que j'aille claquer un PEL chez un électricien auto ^^

Merci d'avance et bonne soirée à tous !

Lien à poster
Partager sur d’autres sites

Bonsoir,

 

je me permets de venir vers vous car j'ai un problème d'électricité sur ma Rover 218 SD (1994). Historique de la panne : le feu avant gauche s'est arrêté, puis deux jours après le feu avant droit.

Suite à de nombreuses visites sur de nombreux sites très riches en idées, les ampoules ont été changées et testées, les masses vérifiées et nettoyées, les fusibles vérifiés, le commodo ouvert, nettoyé, remonté. Avec le multimètre j'ai vérifié la tension, bien présente au niveau des fusibles, mais absente au niveau de l'optique. Je n'ai constaté aucun fil coupé. Je ne sais pas si quelqu'un a une autre idée avant que j'aille claquer un PEL chez un électricien auto ^^

Merci d'avance et bonne soirée à tous !

Salut.

Tu peux tester la continuité des fils qui arrivent aux ampoules avec un multimetre en mode ohmetre. fil de masse avec la carrosserie et fil + a tester entre l'ampoule et les fusibles.

@+

Lien à poster
Partager sur d’autres sites

Bonjour,

 

merci beaucoup pour ta réponse. Je n'avais pas eu de notification. J'ai malheureusement dû renoncer à ma voiture car la pompe à gasoil était foutue...Mais j'ai racheté la même ^^J'ouvre un nouveau sujet de ce pas d'ailleurs :ange: !

Merci beaucoup !

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...