Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Clac clac clac roue arriere gauche


Messages recommandés

Bonjour à tous

Ce petit poste pour savoir si qq a eu le même problème que moi.

 

Voila j'ai un C-max 2.0L 136 cv de 2004 que je viens d'acheter a un particulier. Une semaine après l'achat il a commencé a faire un clac clac a l'arriere gauche et ce bruit et la vitesse de ce clac clac clac varie en fonction de la vitesse de rotation de la roue puis s'arrete vers 40 kms heure ou si je freine.

J'ai mis la voiture sur cale avec frein a main enlevé et démonté ma roue. Quand je prend a la main les goujons de roue pour faire tourner l'ensemble, il y a un jeux entre les goujons et les trous du disque et ça fait un clac. Ce bruit peut il être celui que j'entends quand je roule ? et est ce normal ce jeux entre les trous et les goujons qui donne un décalage de 2 degrés a peut prés.

Merqui pour vos réponses

Lien à poster
Partager sur d’autres sites

Bonsoir,le disque de frein n'est totalement solidaire du moyeu que lorsque la roue est serrée ,donc ce jeu est normal .

Il faut visser deux écrous de roue pour bloquer le disque puis rechercher a la rotation un bruit ou toute autre anomalie.

Vérifier aussi qu'aucun corps étranger n'est planté dans le pneu

Lien à poster
Partager sur d’autres sites

Bonsoir

pas d'ac , c'est totalement anormal du jeux dans les goujons :??:

ils sont même relativement pénible à extraire quand on en casse un

 

Bonjour,je ne parle pas de jeu des goujons sur le moyeu 1104(ces derniers sont montés a fort dans le moyeu) mais du jeu du disque posé sur le moyeu et les goujons ,roue déposée.

g016789102.png

g016850605.png

Lien à poster
Partager sur d’autres sites

Oui tu as tout compris, ce n'est pas du jeux dans les goujons sinon je n'aurais même pas posé la question lol

Alors effectivement je n'ais pas fait tourné avec la roue montée et ça ne peut pas être dans le pneu car je les ais changés et le bruit est toujours là.

C'est vraiment un bruit mécanique, ca ne le fait pas a froid il faut que je fasse quelques kilomètre et ca le fait plus depuis qu'il fait chaud.

Ca m'embête de l'emmener chez le mécano car je n'ai vraiment pas les moyens en ce moment si qq avait une idée :jap:

Lien à poster
Partager sur d’autres sites

Oui tu as tout compris, ce n'est pas du jeux dans les goujons sinon je n'aurais même pas posé la question lol

Alors effectivement je n'ais pas fait tourné avec la roue montée et ça ne peut pas être dans le pneu car je les ais changés et le bruit est toujours là.

C'est vraiment un bruit mécanique, ca ne le fait pas a froid il faut que je fasse quelques kilomètre et ca le fait plus depuis qu'il fait chaud.

Ca m'embête de l'emmener chez le mécano car je n'ai vraiment pas les moyens en ce moment si qq avait une idée :jap:

 

Re,si aucun contact n'est trouvé entre parties fixes et parties mobiles de cette roue , cela pourrait provenir du roulement de roue

Lien à poster
Partager sur d’autres sites

Oui j'y ais pensé mais normalement un roulement ne claque pas, il siffle plutôt non ?

 

J'oubliais aussi, ça claque surtout apres un virage a droite, si apres je tourne a gauche , ça s'arrete et ça reprend apres sauf si je freine

Lien à poster
Partager sur d’autres sites

Oui j'y ais pensé mais normalement un roulement ne claque pas, il siffle plutôt non ?

 

J'oubliais aussi, ça claque surtout apres un virage a droite, si apres je tourne a gauche , ça s'arrete et ça reprend apres sauf si je freine

 

Bonsoir , vérifier si les ressorts antibruit des plaquettes sont présents /bien montés

Lien à poster
Partager sur d’autres sites

Bonsoir , vérifier si les ressorts antibruit des plaquettes sont présents /bien montés

 

 

Bonsoir,

 

Je viens juste d'aller essayer de faire tourner les roues a la main en mettant la voiture sur cric et il n'y a aucun bruit de claquement par contre sur cette fameuse roue gauche, le disque est rouillé sur 1cm de large sur le pourtour exterieur et cela sur a peut pres 40° donc ça veut dire que la plaquette ne vient pas prendre appui sur cette partie du disque !!!! et quand je tourne la roue j'entend un frottement discontinu.

Je viens de voir ton message et de mémoire oui les ressorts sont présent, mais j'irai quand même vérifier demain

Lien à poster
Partager sur d’autres sites

Bonjour

disque voilé ?

d'un coté c'est usé et de l'autre pil poil en face non ?

 

Ben oui je me demande si le disque n'est pas voilé car là ou il y a la rouille, il n'y a pas d'usure et de l'autre coté il y à une petite marche d'usure

Lien à poster
Partager sur d’autres sites

Salut Nivi,

 

oui tu as raison de déterrer ce poste , c'est vrai qu'il est resté en plan car pas très actif non plus .

 

Et bien du coup tout est resté en l'état , j'ai simplement atténué les claquements en graissant les colonettes, mais elle refait le bruit parfois suivant la température et quand je freine ça fait des petits craquements de partout mais pas grave, ça roule comme ça ;)

J'attend l'usure complete de mes disques et je changerais en temps et en heure.

Voila ;)

Lien à poster
Partager sur d’autres sites

Pas de souci

 

Mais pour l'instant, je viens tout juste de la déposer au garage car je suis tombé en panne.

Elle a pas voulu démarrer et au deuxième coup de clé plus rien sauf un petit clic quand on tourne la clés. (ça m'ais arrivé sur le parking de feu vert....lol)

J'ai tout de suite pensé a la batterie car je sais qu'elle est fatiguée , le gars de feu vert est venu avec un booster et rien....il pense que c'est le démarreur.

Le dépanneur arrive et on la démarre en poussant. Le voyant de la batterie reste allumé donc pour lui c'est démarreur ou alternateur voir les deux :??:

Comme elle tourne, je la porte moi même chez mon garagiste et lui explique le problème. Sans la regarder (car il était déjà 19h), pour lui ce n'est pas le démarreur, plutôt l'alternateur mais que le voyant ce soit allumé depuis la panne, c'est inquiétant donc peut etre autre chose.

Verdict demain ou Lundi matin :??:

 

A part tous ça , tout va bien ....lol :lol:

Lien à poster
Partager sur d’autres sites

Bon ben le verdict est tombé........ :(

Démarreur qui c'est mis en cours jus et a grillé une partie du faisceau.

Bilan : 540 euros de réparation avec 1 démarreur d'occasion :non: rien que le bout de faisceau vaut 280 euros.

 

Voila pour ceux à qui ça arrivera, vous savez ce qui vous attend !!!

Lien à poster
Partager sur d’autres sites

Bon ben le verdict est tombé........ :(

Démarreur qui c'est mis en cours jus et a grillé une partie du faisceau.

Bilan : 540 euros de réparation avec 1 démarreur d'occasion :non: rien que le bout de faisceau vaut 280 euros.

 

Voila pour ceux à qui ça arrivera, vous savez ce qui vous attend !!!

 

 

 

Bonjour, ce post m'intéresse, et j'aurais voulu avoir la fin de l'histoire si ça ne te dérange pas, savoir si le problème venait bien des disques de freins (ou autre). :) Merci beaucoup

Lien à poster
Partager sur d’autres sites
Invité §Ano470VA

Bonjour voilà j’avais un bruit de claquement à l’arrière gauche de ma Ford c Max J’ai trouvé le problème Dessert le frein Et si la plaquette de frein qu’elle fait ce bruit

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...