Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Quel cables,fusibles,.. ?


Invité §bit405Lz

Messages recommandés

Invité §bit405Lz

Salut, donc j'attend toujours de recevoir le kit éclaté et l'adaptateur iso fakra, aujourd'hui j'ai passé l'alimentation, je vais tout finir ce week-end, j'avais quelques question, merci :) :

-Les cables qu'il faut séparer c'est bien l'alim et les RCA ?

-Pour les cables HP, faut-il les séparer d'autre fil, ou bien il peuvent être proche de l'alim et des RCA ?

-Avez vous fixé le fusible ou non ? Si oui vous l'avez fixé sur quoi ?

Lien à poster
Partager sur d’autres sites
  • Réponses 132
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Invité §eln053ly

-Les cables qu'il faut séparer c'est bien l'alim et les RCA ?

Oui.

-Pour les cables HP, faut-il les séparer d'autre fil, ou bien il peuvent être proche de l'alim et des RCA ?

Cable hp aucunes importances

-Avez vous fixé le fusible ou non ?

Oui

-Si oui vous l'avez fixé sur quoi ?

Mon bac a batterie

Lien à poster
Partager sur d’autres sites
Invité §bit405Lz

-Les cables qu'il faut séparer c'est bien l'alim et les RCA ?

Oui.

-Pour les cables HP, faut-il les séparer d'autre fil, ou bien il peuvent être proche de l'alim et des RCA ?

Cable hp aucunes importances

-Avez vous fixé le fusible ou non ?

Oui

-Si oui vous l'avez fixé sur quoi ?

Mon bac a batterie

 

Impeccable :D

Lien à poster
Partager sur d’autres sites
Invité §bit405Lz

J'ai voulu passé mes cables HP par le passe cable des portes, le problème est qu'il y a une fiche dans celui-ci, donc par où avez vous passé vous ?

Merci

 

 

 

 

Lien à poster
Partager sur d’autres sites
Invité §bit405Lz

Oui ce ce qu'on m'a dit, je vais voir ça :)

 

J'aurai besoin d'un peu d'aide pour mon ampli, car la notice est en anglais et j'ai du mal à tout comprendre...

 

1= Masse arrière je pense ?

2= Cable Remote je pense?

3= Cable d'alimentation je pense?

4= le - et + du kit éclaté à gauche de la voiture je pense ?

5= le - et + du kit éclaté à droite de la voiture je pense ?

6 et 7 = Pour brancher le sub je pense, mais quelles bornes utilisées ? Mon sub est un double bobine de 4ohms, branché en parallèle donc il faut l'alimenter sous 2 ohms, je pense qu'il faut donc prendre 1 seul + et 1 seul - ?

8= Que signifient ces voyants ?

 

9= ????

10= ????

11= ????

12= ????

13= ????

14 et 15= Bornes pour RCA, mais comment je dois les brancher, sachant que j'ai une paire de RCA qui est destiné au sub, et l'autre au kit éclaté ?

16= ????

17= ????

18= ????

19= ????

 

 

 

Lien à poster
Partager sur d’autres sites

1 masse

2 remote

3 alim

4 canal stéréo gauche

5 canal stéréo droit

6 ET 7 canal mono sub

8 led pour confirmer l'allumage

9 réglage phase canal sub

10 filtrage canal sub

11 le subsonic est un pass haut a utilisé si caisson br

12 a mon avais c'est pour rentré une seule paire de rca pour le signal de tout l'ampli

13 réglage gain canal sub

14 entré rca canal sub

15 entré rca canal stéréo

16 entré haut niveau (entré du signal par cable hp lorsque pas de rca)

17 réglage gain canal stéréo

18 réglage fréquence de filtrage canal stéréo

19 activation du filtra canal stéréo

Lien à poster
Partager sur d’autres sites
Invité §bit405Lz

D'accord :)

 

Pour 6 ET 7= je me sers desquelles donc ? Car j'ai uniquement besoin d'un + et d'un -

 

9,10,13,17,18 = A voir quand tout sera fini

 

12 = donc je met sur OFF ?

 

16 = J'y met rien ?

 

Sinon bin tout est presque finit, j'attend toujours de recevoir mon KE et mon adaptateur pour pouvoir finir

Lien à poster
Partager sur d’autres sites
Invité §bit405Lz

Bonjour,

Après beaucoup de galère avec un site qui ne m'as donné aucune nouvelle, j'ai commandé le kit éclaté autre part, je viens donc enfin de le recevoir :D

 

-Sur les filtres il y a 3 paires de + et - avec écrit "IN", "WF", "TW". Il me paraît logique que les cables arrivant au filtre vont sur "IN", et en sortie les woofer sur "WF" et les tweeters sur "TW", quelqu'un peut-il me confirmer?

 

-Je croyais que sur les filtres on pouvait régler la distribution des fréquences aux Tweeters et Woofers, non ? Car sur mes filtres je ne vois rien pour régler pt1cable.gif

 

-J'ai eus des cables dans le KE, ils sont plus fin que les miens et ne sont pas couleur cuivre, puis-je quand même les garder uniquement pour la liaison du filtre aux Woofer/Tweeters ? Surtout que sur les Tweeters les fils sont déjà soudé et de la façon qu'ils sont soudés ça ne doit pas être évident de les changer

 

Merci jap.gif

Lien à poster
Partager sur d’autres sites
Invité §bit405Lz

Bonjour, pour revenir au sujet de l'ampli, il y a quelques réglages que je ne sais pas sur quoi mettre: (si vous souhaitez des infos sur le sub ou Ke n'hésitez pas :) )

-Phase canal Sub (0 à 180°)

-Filtrage canal sub LPF (30Hz,60hz,100Hz,150Hz)

-Réglage gain canal sub (3V ou 6V)

-Réglage gain canal stéréo (3V ou 6V)

-Réglage fréquence de filtrage canal stéréo (50Hz,150Hz,250Hz,500Hz)

 

Pour l'autoratio, j'ai donc brancher l'adaptateur et le cable remote, par contre je ne sais pas sur quoi brancher les RCA (une paire pour le sub 2 ohms [double bobine 4 ohms branchée en parallèle] et l'autre paire pour le Kit éclaté). J'ai repassé sur les écritures car on voyait mal :)

 

Voici une photo:

Merci :D

 

 

Lien à poster
Partager sur d’autres sites
Invité §bit405Lz

J'ai cherché sur internet et la notice de l'autoradio, la seule chose que j'ai trouvé c'est "Niveau de sortie maximum de la sortie préamp 4.0V" C'est bien ça ?

Dans ce cas je met donc l'ampli sur 3V, sinon pour la phase 0° et 180° par curiosité ça correspond à quoi ?

Lien à poster
Partager sur d’autres sites
Invité §bit405Lz

Bon et bien aucun problème tout est impeccable ! Merci à ceux qui m'ont bien aidé sans vous je ne sais vraiment pas comment j'aurai fais ! :)

 

Une dernière question ; les basses semblent venir qu'une fois qu'on descend dans le fort grave, je pense qu'il faut que je change la limite de la bande passante pour le sub ; dois-je mettre le filtrage LPF de l'ampli sur 100Hz (au lieu de 60Hz) ou bien régler sur l'autoradio, ou les deux ?

Merci :)

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×
  • Créer...