Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
  • 0

Bmw 525 tds panne leve vitre essuie glace simultanee


Invité §PAU207xN

Question

Invité §PAU207xN

 

Re bonsoir

 

Pas habitue au site (milles excuses)

 

Je suis en panne depuis quelques mois avec mes vitres electriques et les essuies glaces (la panne est survenue en meme temps)

Pour les ess glaces il me reste la fonction "plein pot" sans doute est ce un circuit different...

On m'a indique que cela pouvait venir d'un relais sous la banquette arr mais il y en a une tatouille.....

 

Merci a celui qui pourra m'eclairer...

La voiture une BMW 525 tds pack de 1994 merci pour les reponses paulus

Lien à poster
Partager sur d’autres sites

30 réponses à cette question

Messages recommandés

  • 0
Invité §dar533kc

re;

 

En regardant le schéma électrique de plus près...

vérifier fusibles f1 (à l'avant) et f34 (sous le siège)

et

Vérifier si le module de relais sous siège Ar (pas le relais essui-glace) est raccordé à la masse sur le pin 10 couleur brun.

 

Si ça fonctionne, suit le fil!

Ton autre problème est sûrement à l'autre bout de ce fil! Sûrement un fil de masse non branchés suite à travaux.

 

@+ DarkGyver

Lien à poster
Partager sur d’autres sites
  • 0

 

 

salut Romain!!

 

Regard la date!!

 

je crois q'il est pas là!!

 

ça fais bien longtemp!!

 

Est ces bien dommage!

 

@+

 

pedro

 

 

Bonjour à vous.

darkgyver vient de temps à autre nous rendre visite. Bien souvent en silencieux. Parfois avec des conseils très éclairés puisqu'il a son site pour nos chères BMW.

C'est un Maitre que je salue au passage. :jap:

------------

eddy66659

slt a tous moi mon pb est les ess glace sur bmw quand le moteur est couper tous va bien mais quand le moteur est en route il reste que la vitesse maxi.merci

 

-Pas facile de décoder le problème. Il nous faudrait plus d'infos. :??:

 

@+

Lien à poster
Partager sur d’autres sites
  • 0
Invité §325172yy

 

 

salut Romain!!

 

Regard la date!!

 

je crois q'il est pas là!!

 

ça fais bien longtemp!!

 

Est ces bien dommage!

 

@+

 

pedro

 

 

yo salut PEDRO, METHANOL

as oui j'avait pas vu

et comme tu dit c'est bien dommage c'est conseille non eclaire toujour 2069423482_325td.gif.6476f74eb3b0ba0622ed2962cc6ce63c.gif

Lien à poster
Partager sur d’autres sites
  • 0
Invité §edd708iU

j ai une bmw 525 tds annee 92 elle a pas trop rouler pendant 8 mois est quand je mais le contacte les ess glace vont bien mais des que je demarre il ni a que la dernier vitesse qui fonction!

Lien à poster
Partager sur d’autres sites
  • 0

Si j'ai bien compris, lorsque tu mets seulement le contact, les essuis glace fonctionnent correctement sur le mouvement alternatif, petite et grande vitesse. Mais c'est quand le moteur, de la voiture, tourne que ça se gâte: il ne reste que la grande vitesse de fonctionnelle.

Tu sais que quand tu actionnes le démarreur, la fonction des essuis glace est désactivée.

Y a t-il que les essuis glace à avoir un problème ?

Y a t-il eu une intervention sur la colonne de direction ou sur le tableau de bord ?

 

@+

Lien à poster
Partager sur d’autres sites
  • 0
Invité §edd708iU

slt j'ai regarder les fusibles 1.3.24 ils sont bon a par que le 3 est un 10a les 30a sont 16.19.25.26 mais ils sont bon aussi!

 

il y a un fil noir qui c'est dercrocher du demarreur quand mais charbon etait coller! a par ça il fonctionne bien aussi.!!

Lien à poster
Partager sur d’autres sites
  • 0
Invité §ped406dZ

salut

 

je sais que sur les modèles e39 les vitesses intermédiaires son gérées suivant le capteur de vitesse (ABS) arrière gauche.

 

pour ton modèle je ne sais pas si il y a même chose?

Lien à poster
Partager sur d’autres sites
  • 0
Invité §ped406dZ

Salut

 

Pour la série de ta voiture donne juste l'année de mise en service et le modèle. on te répondra

Pour les capteurs sur E34 a l'arrière il derrière la roue prêt et dans le même sens que le moyeu

et pour les 39 il est sur le dessus du support de roue à la verticale

 

Lien à poster
Partager sur d’autres sites
  • 0
Invité §ped406dZ

donc pour ta voiture est une E34.

normalement pour ton modèle il y a un relai dans la garniture a gauche des pieds du conducteur.

il est peut être mal branché ou un problème de fusible.

attention il existe deux modèles différents

61358359031 (normalement c'est celui la)

61358366381

 

sinon pour les modèles plus anciens c'est sous la banquette arr.

Lien à poster
Partager sur d’autres sites
  • 0
Invité §ped406dZ

Bonjour pedrito_44,

Le retour.

Bienvenu au club des GF de FA BMW. Tes compétences sont les bien venues.

Je pense que tu bosses chez un BM local.

 

@+

 

 

 

Salut METHANOL

 

je ne suis pas de chez BMW mais j'en ai démonté et remonté des BMW et des VW.

normalement je suis plus axé sur le moteur et l'injection diesel.

 

@+

Lien à poster
Partager sur d’autres sites
  • 0

 

Salut METHANOL

 

je ne suis pas de chez BMW mais j'en ai démonté et remonté des BMW et des VW.

normalement je suis plus axé sur le moteur et l'injection diesel.

 

@+

 

Bonsoir,

Continue de venir nous voir. Tes connaissances sont précieuses.

La rédaction de ton texte, l'est tout autant.

 

@+

Lien à poster
Partager sur d’autres sites
  • 0

Bonsoir,

Continue de venir nous voir. Tes connaissances sont précieuses.

La rédaction de ton texte, l'est tout autant.

 

Comme tu le sais certainement, nous avons un rassemblement le 9 octobre à Bourges (WE du 9 et 10). Essaie d'y venir, si tu le peux bien sûr.

D'autre part, nous comptons sur ta voix pour élire notre Chef Mécano 2010.

 

1425506739_VoteFA2010-1.jpg3..jpg.807a6f95bedc69705b718e94eb7cd743.jpg

 

@+

 

Lien à poster
Partager sur d’autres sites
  • 0

salut a tous merci!je vais verifier a bientot. ..

 

Bonjour eddy66659.

J'espère que tu va t'en sortir et ainsi avoir une voiture au mieux de sa forme.

 

Es-tu allé voter pour l'election du Grand Chef Mécano 2010 ?

 

Si non, clique sur le lien ci-dessous et laisse toi guider.

CHEF MECANO 2010 - Vainqueur BOB BIMON

 

1024933357_Sticker20vote20FA20201020-202.jpg3..jpg.d2ef0e950112c5e4263f8dd6d0f13ce9.jpg

 

Bien amicalement.

Lien à poster
Partager sur d’autres sites
  • 0
Invité §zék723lq

Si j'ai bien compris, lorsque tu mets seulement le contact, les essuis glace fonctionnent correctement sur le mouvement alternatif, petite et grande vitesse. Mais c'est quand le moteur, de la voiture, tourne que ça se gâte: il ne reste que la grande vitesse de fonctionnelle.

Tu sais que quand tu actionnes le démarreur, la fonction des essuis glace est désactivée.

Y a t-il que les essuis glace à avoir un problème ?

Y a t-il eu une intervention sur la colonne de direction ou sur le tableau de bord ?

 

@+

Slt je suis nouveau sur ce forum voila mon problème avec ma e34 de 94 un matin le démarreur n'as plus rien donné et les vitres électriques qui marchait très bien avant ne marche plus que quand y'as plus de contact quand je met le contact il ne marche plus et mes essuies glaces pareil il ne marche plus qu'en position max mais avec le contact apparemment

ça viendrais du démarreur toutes ces pannes? Merci d'avance pour vos info :)

Lien à poster
Partager sur d’autres sites
Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...