Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
106

106 equinoxe 1.1L de 1997 pb trou en bas regime


Invité §lio584pO

Messages recommandés

Invité §lio584pO

Bonjour.

Après l'essai une 106 equinoxe 1.1L de 1997 pour l'achat, j'ai remarqué un défaut a basse vitesse, soit en 1er (puis de temps en temps en seconde) un trou a l'accélération ce fait ressentir. Comme si l'essence n'arrivait pas au moteur, ce defaut ce produis le plus souvent à froid !

J'aurais donc besoin de tout conseil, à savoir si quelqu’un a déjà eu ce défaut et/ou si vous en connaissiez la cause puis la marge de prix sur les reparations à effectuées !

Merci.

Lien vers le commentaire
Partager sur d’autres sites

Invité §dan642cF

bonsoir!

justement la 106 sur laquelle nous parlons est la mienne! il se trouve que le filtre à essence et à air ont étés changés en décembre. Du coup je me pencherais bien sur le moteur pas à pas mais je ne sais pas où il se trouve.

Quelqu'un pourrait-il m'indiquer où il se situe?

merci d'avance!

Lien vers le commentaire
Partager sur d’autres sites

Invité §ben518bA

C'est l'injection qui a un probleme, essaye d'abor de netoyer le circuit avec un produit (40euros chez AD) si ca persiste va voir un garagiste cela peut provenir de bcp de choses.

Lien vers le commentaire
Partager sur d’autres sites

Invité §dav807eL

bonjour a tous, je ne suis pas mecano mes j'avais u une problème similaire avec une 106 1.5d et c'ete un câble qui été desere qui serve pour le démarrage a froid mes je ne pense pas qu'il y est cette pièce sur les modele essence

Lien vers le commentaire
Partager sur d’autres sites

Invité §dan642cF

Un moteur "pas à pas" chez peugeot c'est 200 à 250 euros! En casse il est très difficile de trouver une 106 phase 2 1.1i parce que sur les phases 1 ce moteur est différent.

A froid j'ai toujours un ralenti un peu instable,seulement je me suis habitué à la voiture, il faut conduire souplement, comme par exemple lacher doucement l'embrayage (ca ne lui fai pas de mal d'ailleurs).

Lien vers le commentaire
Partager sur d’autres sites

Invité §dan642cF

alors concernant les bougies, filtre à essence et tout le reste ca à été changer en décembre et à cette époque ci le problème existait déjà. J'ai quand même vérifier les bougies, mais rien à signaler.

Lien vers le commentaire
Partager sur d’autres sites

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.

×
  • Créer...