Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Renault

Boite qui se met en sécurité ?


Bva4ever

Messages recommandés

Bonjour a tous,

 

Récemment j'ai effectué un trajet de 230km, a la fin du trajet la température de l'huile moteur étais assez élevé (mais pas encore rouge), le ventilo tournais et ma voiture avais du mal a avancé (accélération difficile).

 

J'ai été au garage pour un soucis de rétroviseur et j'en ai profité pour demandé des explications au garagiste sur le soucis que j'avais eu (accélération difficile).

 

Il m'a dit que c'est surement la boite automatique qui c'est mis en sécurité car elle étais trop chaude...

 

J'aimerais savoir comment fonctionne cette sécurité, car si ça m'arrive encore que je sache réagir.

 

De plus je voudrais savoir si c'est normal que ma clio chauffe autant au bou de 230km ? sachant qu'elle a 86 000km.

 

Merci d'avance :)

 

 

Clio 1.4 RT BVA 1991.

Lien vers le commentaire
Partager sur d’autres sites

Invité §Mal451cO

Salut!

 

La boite se met en sécurité (se bloque en 3ème) si le calculateur détecte un problème. Celui-ci peut être de pression, de température etc.

 

Un niveau bas fera chauffer l'huile plus que la limite. As-tu vérifié ce niveau? 23 ans quand même; il y a des fuites "normales" et autres pertes...

La qualité de l'huile se dégrade avec le temps. As-tu fait des vidanges régulières (temps et kilométrage:tous les 50-60 000 kms).

Il faut voir quel est le principe de refroidissement de l'huile de boite sur ce modèle. Par le biais du LDR en général. Donc, si le moteur chauffe trop, la boite aussi...

 

Voir les capteurs sur la boite et les divers connecteurs.

 

Tu as une jauge de température d'huile moteur ou bien tu parles du LDR (Liquide De Refroidissement)?

Si ça t'arrive encore (bien faire les vérifications d'abord), tu éteinds le moteur et redémarre. Du moins c'est ce qu'on fait sur les modèles plus récents

 

BONNE ROUTE!

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Ah d'accord, donc la boite ce bloque en 3ième...

 

Je n'ai pas vérifié le niveau d'huile, il faudra que je regarde ça.

 

Oui j'ai une jauge de température d'huile moteur et quand j'ai eu le soucis d'accélération difficile cette jauge étais pas loin du rouge (mais pas encore), et j'ai un voyant orange qui c'est allumé (celui avec un carré et une vague a l'intérieur).

 

Sinon, mon niveau de LDR est environ 2cm au dessus du maximum, c'est dangereux ou pas ?

Lien vers le commentaire
Partager sur d’autres sites

Invité §Mal451cO

Donc huile moteur très chaude, d'accord. Quelle était la température du LDR?

Pas de problème de pression d'huile?

Le phénomène ne s'est plus reproduit? Tu as retrouvé la conduite normale? Comme avant? Sans dificulté pour accélérer?

 

Vérifie le niveau de LDR quand la voiture est très chaude. Si le niveau reste comme ça (2 cms au-dessus du maxi), pas génial mais ça va encore. Mais s'il monte à chaud, il y a un problème.

 

 

Quand la boite se bloque en 3ème, sur le plat, il n'y a pas de difficulté à accélérer dans les vitesses correspondantes. Bien sûr pour démarrer de zéro c'est pas jojo...

Lien vers le commentaire
Partager sur d’autres sites

La température du LDR ? alors la aucune idée, je n'ai rien pour savoir.

 

Le phénomène ne c'est plus reproduit, mais en même temps je pense que c'est due au long trajet et depuis la dernière fois, je n'ai plus fait de si long trajet, donc j'ai peur que le prochain long trajet ça le refasse.

 

Le lendemain du problème, le soucis avait disparu.

 

Oui, de démarrer de 0 c'est difficile mais une fois lancé ça va, c'est juste pour passé de 0 a 50 environ que la voiture rame, on dirais qu'elle était essoufflé lol

Lien vers le commentaire
Partager sur d’autres sites

Invité §Mal451cO

La température du LDR ? alors la aucune idée, je n'ai rien pour savoir.

Tu as une jauge de température d'huile et pas de température de LDR? :??: :??: :??:

Il n'y aurait pas confusion, là?

De quelle jauge tu parles?

http://mla-s1-p.mlstatic.com/clio-energy-rt-5-ptas-full-13439-MLA20078196625_042014-O.jpg

 

Et le voyant, ç'est lequel? Le deuxième de la colonne: "désembuage vitre arrière".

Si tu n'as pas d'APN sous la main: https://www.google.com.mx/sear [...] B400%3B156

 

Possiblement: Problème de refroidissement à grande vitesse malgré ventilation naturelle et ventilateur en marche:

1- => Radiateur partiellement obstrué (en interne: un bon lavage/rinçage avec un produit spécialisé pour dissoudre la crasse ou en externe:terre, feuilles, brindilles => jet d'eau dans le sens contraire à la marche)

 

2- => Thermostat qui ne s'ouvre pas complètement.

 

3- => Courroie de pompe à eau qui patine ou pompe qui est freinée par son axe un peu grippé....

Lien vers le commentaire
Partager sur d’autres sites

Je parle de cette jauge la en rouge:

 

http://image.noelshack.com/fichiers/2014/22/1401381002-clio-energy-rt-5-ptas-full-13439-mla20078196625-042014-o.jpg

 

et le voyant c'est celui la:

 

http://image.noelshack.com/fichiers/2014/19/1399383378-a033585d7b.png

 

Donc je récapitule, arrivé au bou d'un trajet de 230km, j'ai le voyant orange qui s'allume, avec une difficulté d'accélération (mais uniquement pour passé de 0 a 50), après quand elle est lancé, pas de soucis. Juste qu'elle avance lentement alors que d'habitude, direct elle accélère.

 

Ensuite, le lendemain, plus rien.

Lien vers le commentaire
Partager sur d’autres sites

C'est la jauge du LDR ça ? Moi je croyais que c'étais la jauge de l'huile moteur lol

 

Oui, sur tes liens, les personnes on a peu près le même soucis, perte de puissance + voyant orange, mais la différence c'est que moi, ce ne le fait plus.

 

Sinon, injection c'est quoi exactement ? et l'allumage ? désolé j'y connais rien.

 

Moi je pense que ma voiture n'a pas supporté ce long trajet et qu'elle a chauffé un peu trop.

Après je peu me trompé lol

Lien vers le commentaire
Partager sur d’autres sites

Invité §Mal451cO

Injection. Il y a un injecteur par cylindre qui "envoie" le combustible au bon moment, en bonne quantité et bien "pulvérisé".

 

images?q=tbn:ANd9GcRZum9v3pbM7xXCu2SHMrfQa39ZTcTlK21LN4hez21Vrv_wnOj2

Admission: Souvent on parle de l'arrivée d'air mais en fait c'est cet air et le combustible qui, bien mélangés, produiront la combustion avec, dans le cas d'un moteur essence, l'aide nécessaire de l'allumage: Celui-ci comprend tout le système qui va produire une étincelle elle aussi au bon moment.

 

images?q=tbn:ANd9GcQUzEOtc7gwlMDryoepey8cwLbHgwQ-OWP6pW6U5BVH8-9gAsHkWg

 

Alors, comme c'est la température moteur qui monte peut être un peu trop (à vérifier) il faut vérifier:

 

Possiblement: Problème de refroidissement à grande vitesse malgré ventilation naturelle et ventilateur en marche:

1- => Radiateur partiellement obstrué ( en interne : un bon lavage/rinçage avec un produit spécialisé pour dissoudre la crasse ou en externe :terre, feuilles, brindilles => jet d'eau dans le sens contraire à la marche)

 

2- => Thermostat qui ne s'ouvre pas complètement.

 

3- => Courroie de pompe à eau qui patine ou pompe qui est freinée par son axe un peu grippé....

Lien vers le commentaire
Partager sur d’autres sites

La pompe a eau avec toutes les courroies (courroie accessoire, courroie de direction assisté, et courroie classique) on été refait a neuf en janvier.

 

Le thermostat ? ya moyen de voir si il ne s'ouvre pas complétement ? ou il faut forcement allé chez un garagiste ?

 

D'ailleurs voici une liste de tout ce qui a été changé et controlé en janvier dernier:

 

Remplacement kit distribution

Remplacement pompe eau

Remplacement courroie accessoire

Remplacement courroie direction assistée

Remplacement flexibles de freins avant

Remplacement soufflet de crémaillere gauche

Réglage frein à main

Contrôle freins avant et freins arrière

Changement du Capteur pmh (il a été changé parce que le moteur calé en roulant lol)

Lien vers le commentaire
Partager sur d’autres sites

Invité §Mal451cO

Que je sache, seulement 2 courroies: distribution et accessoires. Mais je ne connais pas ton véhicule; alors à vérifier.

 

Tu peux vérifier le fonctionnement du thermostat "à la main". Ce n'est pas du tout précis mais ça donne une idée si le problème est grave. Quand le ventilateur se met en marche, au ralenti, le radiateur doit être très, très chaud (=> 98ºc). Si tu peux maintenir les doigts dessus 3 secondes sans te brûler c'est pas normal.

Tu peux aussi rouler dans les mêmes conditions de roulage, sans ce thermostat pour voir s'il y a une différence...

 

Pour rappel, 23 ans. Et vu le kilométrage limité, probablement aucune vidange de LDR. => À faire... suivie d'ajout produit nettoyant dans de l'eau, conduite pendant une centaine de kms, re-vidange, rinçage à l'eau du robinet et remplissage avec du LDR frais.

 

Quant à la boite => Vidange et huile de boite neuve

Lien vers le commentaire
Partager sur d’autres sites

Invité §Mal451cO

En y repensant, si tu as changé la pompe à eau lors du changement de kit de distribution, il y a eu changement de LDR; du moins partiel.

 

Demande au mécanicien...

Lien vers le commentaire
Partager sur d’autres sites

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.

×
  • Créer...