Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
  • 0

X-trail : Nissan X Trail ne démarre plus !


Question

Type de problème / symptômes

Bonjour !

Suite a une accélération un peu plus poussé 140 /150 kmh environ mon x Trail a perdu soudainement de la puissance , rentré chez moi a basse vitesse redémarrage et essai le lendemain il fonctionne a nouveau normalement .

essaie a nouveau vers 140 / 150 et la perte de puissance qui se solde par l’arrêt complet du véhicule .

Depuis impossible de redémarrer pas de defaults a la valise pas injection a priori

filtre a gas-oil changer

régulateur de pompe haute pression également

pas de gas-oil au injecteurs

et la je il me reste le mano de pression de la rampe haute pression a vérifier

démarre au quart avec du dégrippant dans l'admission par contre

sinon je n'est plus d'idées je suis preneur d'infos ci cela est déjà arrivé a quelqu'un

 

Merci par avance

 

Dgilles

 

Ce que j'ai essayé

filtre a gas-oil changer

régulateur de pompe haute pression également

démarre au quart avec du dégrippant dans l'admission par contre

Lien à poster
Partager sur d’autres sites

0 réponse à cette question

Messages recommandés

Il n’y a pas encore eu de réponse à cette question

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...