Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
  • 0

Avensis 2 : problème de passage de vitesse à froid


Invité §Ano121eI

Question

Invité §Ano121eI

Type de problème / symptômes

Bonjour !  j'ai une Toyota Avensis T25 2006 d4d ,moteur  2.2, 150 ch.J'ai deux problèmes sur ma voiture :

1)  le  premièr problème ,ce qui me dérange le plus , c'est le passage dur de vitesse à froid,j'ai du mal à passer les vitesse (en particulier les 3 prèmieres qui accroche plus en passant  ,et les 3 autres  qui accroche moins )surtout  les matins quand je me rend au travaille,ou n'importe et au bout de 20-30 km ça commence à passer mieux.  Ca fait environ 2 ans depuis quand le problème est survenu et entre-temps j'ai changé l'huile dans la boîte de vitesse ,puis j'ai changé tout le kit d'embreyage avec le volant moteur , mais il y a rien qui change,je roule toujours pareil.J'aimerais bien trouver la solution.

2. A)Le deuxième   problème ,j'ai des  vibrations :le pire c'est  à basse vitesse,dans la ville quand j'appuie  la pédale d'embrayage pour changer la vitesse ( lorsque le moteur se désengage de l'embrayage) et au même temp je roule sur des petites bosses, c'est comme un tremblement .

 B)J'ai des vibrations permanentes dans le  volant  ,mais moins fortes que dans le cas A,cest  quand je roule sur les autoroutes à des vitesses moyennes et  des vitesses élevées surtout au moment quand je rélâche la pédale d'accélérateur .Je veux bien trouver le problème.

Merci d'avance pour vos réponses.

 

Ce que j'ai essayé

changement de l'huile boite de vitesse, et également changement du kit embreyage +le volant moteur

Lien à poster
Partager sur d’autres sites

1 réponse à cette question

Messages recommandés

Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.
×
  • Créer...