Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Besoin d'avis datsun cherry 1980


Messages recommandés

salut, j'aurais besoin de vos avis sur une datsun cherry de 1980, on me propose une datsun cherry de 1980 avec 43000KM, la voiture était stocké au sec et au chaud dans un garage :D , tout est neuf, on pourrais croire que la voiture sort d'usine, chassis nickel, pas une trace de rouille, interieur bleu, autoradio d'origine :sol: . Seul problème : elle chauffe, ce qui, d'après ce que j'ai entendu, est courant sur ces voitures (joint de culasse? :L)

Pour le modèle c'est le même en coupé : :love:

http://img298.echo.cx/img298/3516/pic10032517wq.jpg

On me propose 400€, dès que j'ai un appareil numérique je vous fait des photos :jap:

 

 

 

Lien à poster
Partager sur d’autres sites
Invité §syr352AA

Le probleme est peut etre trés simple !!!!!!!!!

 

Regarde le thermostat du circuit de refroidissement a changé régulierement sur ces véhicules pour en avoir eu plusieurs .

 

Tres simple a changer et trouvable chez NISSAN .

 

Bon courage , a plus.

Lien à poster
Partager sur d’autres sites

400 euros va y c'est un model rare, moi j'ai un coupé GT de 83.

 

C'est une auto fiable et très costaud, si la tienne a le même avant que celle de ta photo c'est un coupé KN10 moteur série A avec cache culbuteur en fer bleu/gris avec distribution par chaine.

 

Les DATSUN sont réputées pour pas chauffer, donc commence par un détartrage radiateur et change pompe à eau et thermostat, vérifie si le ventilo déclanche, la sonde se trouve sur un manchon en alu en bas au centre du masque av au dessus du support moteur à coté du radiateur.Si il déclanche pas sur le faisceau il est prévu d'origine pour, te dépanner, un branchement en direct,ce sont les causses rondes males et femmelles libres qui sont à coté de celles qui son branchées sur la sonde

 

PS la pompe à eau j'en ai une neuve d'origine dans ca boite qui me sert à rien car dans la miène j'ai un moteur série E

Lien à poster
Partager sur d’autres sites
Lien à poster
Partager sur d’autres sites
Invité §Pie637dv

Vas-y fonce!

C'est pas des problèmes trop chaints ça en général et si tu t'en occupes toi c'est pas cher non plus.

Je pense que vgv a raison.

-Bon nettoyage radiateur avec produits en centre auto

-Changement courroie access et éventuellement vérifies la pompe à eau

-Nouveau calorstat

-Liquide de refroidissement neuf et t'as presque toutes les chances que ton problème soit réglé.

Lien à poster
Partager sur d’autres sites

C'est pas un coupé,c'est une berline 2 portes, le coupé a un long hayon avec une bule comme lunette ar et au Japon sont surmon et: "Coupé cerceuil" a cause de son look avec sont long hayon et lunette ar en forme de bule, cela y parait (je trouve pas la ressemblance) faisait penser a un cerceuil.

 

Sinon c'est bien un moteur type A ,vu que c'est la 2 portes se doit être un A10 (1000cc) ou A12 (1200).Son av a du être bidouillé car pour 1980 elle avait la calandre plate, les phares ronds et les pares chocs en fer.l'avant comme la photo,phares carrés, c'est version 1983 avec les moteur serie E qu'on retrouve après dans les Cherry N12 et N12turbo.

 

vgv_1118742051_tarif_d__epoque_datsun1.jpg.2e2b82f0f30ecf2ccd2747ffa370604d.jpg

vgv_1118742088_tarif_d__epoque_datsun_2.jpg.be251575c864ff295ec8e4c4c784e639.jpg

Lien à poster
Partager sur d’autres sites

400euros tu prends pas de risques,je pense que s"en vaut 750euros. C'est difficile de donner une cote, car les vieilles japonaises sont des autos oubliées donc ca a plus une cote d'amour que une cote d'argent.

 

Maintenant pour ceux qui cherche des vieilles Japonaise,dans ma signature j'en ai une à vendre...

Lien à poster
Partager sur d’autres sites

Heu?

 

45000km en 25 ans => 1.800km/an

 

Ca ne serait pas plutôt 145 ou 245000km?

 

 

Peu importe, ce sont des petits moteurs basics et très caustauds, j'ai même couru en et gagné quelques courses avec en rally cross dans les années debut 90

 

Aparament celle en question c'est une 1000cc typeN10 moteur A10 car sur le hayon ar il n'y a pas l'inscription "GL"

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×
  • Créer...