Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Doblo

je voudrais savoir si quelqu'un a eu un problème de pompe a injection


Invité §viv431kW

Messages recommandés

Invité §Inv708Wa

oui moi avec punto de 5 ans avec 68300 km

suite a une vidange avec changement de filtre à huile à air et gas oil j'ai repris ma voiture et après 200 m je suis tombé en panne plus moyen de démarrer

diagnostic d'un expert en diesel pompe à injection HS

1080 euros

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §inv705Xk

OUI de gros problèmes sur notre doblo 1.9 D 2003:

Fuites de gazoil sur retour des injecteurs (6 fois dans l'année!), panne du capteur rotor donc chgmt pompe injection et kit distribution , usure anormale des pneus avant à l'intérieur en moins d'un an, et aujourd'hui démarreur!!!raz le bol!!!

Lien vers le commentaire
Partager sur d’autres sites

Invité §tam682yU

bonjour pour ce qui est du doblo 1.9 d c est un gros tas de mer.. plus facil a dire ce qui n a pas lacher que de faire la liste de tout les problemes recontrer donc voiture a eviter j ai voulu essayer fiat j ai compris je ne renouvellerer pas l experience

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §mar127xD

j'ai une question simple pour le doblo 1.9d de 2001 a 2003 comment

faite vous quant vous changé le filtre a gasoil ?

*Je pause mon filtre et je tire sur le démarreur pendant 4 minutes ?

*ou je pause mon filtre ,je le remplie ,et je tire sur le démarreur pendant 1 minute ?

*ou je pause mon filtre ,j'installe une pompette style poire sur le circuit avant le filtre ,je pompe manuellement et ma voiture démarre au car de tour ?

voici les trois possibilités d'entretien ,pour la première c'est un démarreur et une pompe injection dans les jours qui suivent l'entretien !

et pour la deuXième c'est au bout de 3 , 4 ans que les syntomes vont apparaitre .

et pour la troisième solution démarreur et pompe injection font la vie du moteur !

En résumé la pompe a injection n'aime pas l'air et se détériore très vite

et le démarreur est petit donc il chauffe très vite .

voila une des solution a l'entretien de son doblo 1.9 d atmo .

détail de la pompette il ya un clapet inti retour a l'intérieur ,donc le circuit ne se vide plus à l'arrét et plus de fumée bleu au démarrage .

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §mar127xD

salut mavrick91

donc le clapet anti retour se trouve dans la pompette , il y a une flèche pour indiquer le sens du gasoil ( attention de ne pas la monter a l'envers ) ;il y a aussi un autre problème ,la ligne entre le raccord en fer ( voir photo ) et le filtre est en tube plastique avec de la patience et un décapeur thermique on peu essayer et le résultat est moyen le plastique se déforme :non:

pour les gens qui aime le bon boulot et la rapidité :) et la fiabilité c'est daller acheté un tuyau diam 8 caoutchouc ( compatible avec le gasoil ) sinon sa gonfle au bout de 2 jours et le gasoil ne passe plus , et de

changer la ligne complète entre le raccord et fer et le filtre plus 4 colliers .

cette poire est monter chez le groupe PSA ex: ZX 1.9 D , sinon chez un vendeur de pièce adaptable demander une pompette poire avec un prix moy. de 12 a 15 € et votre pompe injection aura une duré de vie dix foie plus impotante !!! :)

si d'autre question pas de problème .

 

P1010122.JPG1..jpg.d6393f1be898e0b0e6e199816f3ac1df.jpg

Lien vers le commentaire
Partager sur d’autres sites

Invité §mav456hJ

:) super cool martino2 j te remercie pour ta reponse tres imagée,ça vos toutes les écritures.

je suppose (?) pour la purge du filtre (évacuer l'eau ),il me suffit juste de dévisser le bas du filtre puis pomper pour expulser l'eau.

ma déduction est elle bonne?

en attente de ta réponse, merci encore. :jap:

Lien vers le commentaire
Partager sur d’autres sites

Invité §lio150aw

bonjour vivi66.

 

Notre Doblò a eu un problème de pompe à injection après 56000 km. Le voyant orange s'allumait, de façon aléatoire , juste après le démarrage. Ca ne prévenait pas: de jour ou de nuit, été comme hiver, moteur chaud ou froid. Chaque fois que j'allais à la concession, pas exprès pour ça, j'en parlais. La répoonse était: "il faut que le voyant soit allumé pour qu'on puisse faire un diagnostic". C'est vrai que j'ignorais la provenance exacte de la panne; par contre le voyant moteur qui s'allume,ça permet de rechercher dans le moteur...

Un jour de vacances de Noêl, nous démarrames par une belle après-midi pour aller faire des courses. Pas de chance: le voyant s'alluma! Nous prîmes donc dare-dare la direction de la concession Fiat. Nous rentrâmes directement dans le couloir de l'atelier et je stoppai la voiture, moteur tournant, devant le chef d'atelier.

Je lui expliquai vite fa

Lien vers le commentaire
Partager sur d’autres sites

Invité §lio150aw

Je poursuis ma réponse: mes doigts ont glissé...

Donc je lui expliquai vite fait la panne, au chef d'atelier. Il constata bien que le voyant était allumé. Il souleva le capot: ça sentait le fuel! "Il faut la tester, mais la valise est à plat".

J'ai répondu:" le voyant est allumé, je suis là , on ne bouge pas!"

Il est allé chercher la valise qui était en train de charger, et la brancha.Et elle fonctionna...

Je n'ai jamais connu le résultat exact, mais nous sommes repartis avec la voiture faire nos courses, puis rentrés at home sans souci.

Le surlendemain, mes 50% ont voulu démarrer le Doblò(encore des courses?); ça sentait vraiment beaucoup le fuel... Elle prit dare-dare(encore!) directement la direction de la concession. Quand elle arriva, le chef d'atelier ouvrit aussitôt le capot et lui dit: "coupez tout"!

Il garda la voiture pendant une semaine ou deux, je ne sais plus, et changea la pompe à injection. Je me souviens que la réparation a trainé: il y avait une pièce qui n'arrivait pas.

Sous garantie, nous n'avons rien payé (heureusement!)

Nous avons récupéré notre Doblò, et, depuis, nous n'avons fait "que" dégripper deux injecteurs (voir ma présentation). Donc la pompe a 100 000km, et ...elle pompe comme il faut.

Notre Doblò, c'est un 1.9 jtd 100cv de 2002.

Lien vers le commentaire
Partager sur d’autres sites

Invité §Inv313Zs

Bonjour, je souhaitais fous faire part de ma mésaventure avec mon FIAT Doblo 1.9 ELX de juin 2001. En effet, nous sommes actuellement en panne de pompe à injection.

Comme cité plus haut, le voyant de la pompe s'allumait été comme hiver, moteur chaud comme froid... En fait, au 1er démarrage le voyant restait allumé et le moteur tournait mais impossible d'accélérer. En redémarrant ça passait, mais récemment on a finit par tomber en panne en roulant (voyant pompe alluné en route et aussitôt le moteur a câlé). Après 10 minutes a attendre le moteur est repartis, mais direct chez moi elle est garée "dans un coin". Nous avions eu une panne similaire il y a 1 an, cumulée avec un dysfonctionnement de la vanne EGR (Vanne de recyclage des gaz restée ouverte et encrassement moteur jusq'à étouffement et bouchage échappement). Le garage Fiat nous avait diagnostiqué avec la malette (merci à eux: c'est pas cher non 75 euros pour brancher un cable et lire le code érreur? humour toujours...): rotor pompe injection HS, donc pompe HS !! Le chef d'atelier nous avais prévenu qu'elle repartirait sans doute mais lacherait un jour à venir... C'est donc semble-t-il ce qui nous arrive. Côté vanne EGR: la solution d'il ya un an: bouchage avec plaque métallique par mécanicien de la famille, suppression partie catalytique de l'échappement, nettoyage intense de la calamine...

Au cas ou, si vous avez des adresses: on cherche une pompe de marque LUCAS pour notre Fiat DOBLO 1.9 ELX (01/06/2001). Type mine (D.2.1): MFT5002UM993.

Merci d'avance.

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §mar127xD

:) super cool martino2 j te remercie pour ta reponse tres imagée,ça vos toutes les écritures.

je suppose (?) pour la purge du filtre (évacuer l'eau ),il me suffit juste de dévisser le bas du filtre puis pomper pour expulser l'eau.

ma déduction est elle bonne?

en attente de ta réponse, merci encore. :jap:

 

oui y a pas de problème tu pompe deux foie et t'ouvre la vis de purge en bas du filtre .

si tu a souvent de l'eau dans le filtre change de pompe se sera plus simple et plus économique .

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §mar127xD

Bonjour, je souhaitais fous faire part de ma mésaventure avec mon FIAT Doblo 1.9 ELX de juin 2001. En effet, nous sommes actuellement en panne de pompe à injection.

Comme cité plus haut, le voyant de la pompe s'allumait été comme hiver, moteur chaud comme froid... En fait, au 1er démarrage le voyant restait allumé et le moteur tournait mais impossible d'accélérer. En redémarrant ça passait, mais récemment on a finit par tomber en panne en roulant (voyant pompe alluné en route et aussitôt le moteur a câlé). Après 10 minutes a attendre le moteur est repartis, mais direct chez moi elle est garée "dans un coin". Nous avions eu une panne similaire il y a 1 an, cumulée avec un dysfonctionnement de la vanne EGR (Vanne de recyclage des gaz restée ouverte et encrassement moteur jusq'à étouffement et bouchage échappement). Le garage Fiat nous avait diagnostiqué avec la malette (merci à eux: c'est pas cher non 75 euros pour brancher un cable et lire le code érreur? humour toujours...): rotor pompe injection HS, donc pompe HS !! Le chef d'atelier nous avais prévenu qu'elle repartirait sans doute mais lacherait un jour à venir... C'est donc semble-t-il ce qui nous arrive. Côté vanne EGR: la solution d'il ya un an: bouchage avec plaque métallique par mécanicien de la famille, suppression partie catalytique de l'échappement, nettoyage intense de la calamine...

Au cas ou, si vous avez des adresses: on cherche une pompe de marque LUCAS pour notre Fiat DOBLO 1.9 ELX (01/06/2001). Type mine (D.2.1): MFT5002UM993.

Merci d'avance.

 

j'ai le mème doblo avec quelque mois de moins , le voyant est de couleur orange ( diagnostique non )?

j'ai eu des problème avec la mème pompe delphy ou lucas sur le moteur 2.1 L PSA 110 CV ? et quant j'ai démonter le couvercle hoo !! surprise plein de petit fil avec des électrovannes pour chaque fonction .

donc pompe morte ok mais c'est une panne électrique ou hydraulique

j'ai le mème doblo avec quelque mois de moins , le voyant est de couleur orange ( dagnostique non )?

 

j'ai eu des problème avec la mème pompe delphy ou lucas sur le moteur 2.1 L PSA 110 CV ? et quant j'ai démonter le couvercle hoo !! surprise plein de petit fil avec des électrovannes pour chaque fonction et j'ai changer mon noyau d'électrovanne avec précaution ( kit réparation pour coupure gasoil )et plus de voyant allumer aprés chaque coupure moteur .et oui mon moteur m'était trop longtemps pour s'arrèter donc erreur enregistré et voyant allumé au démarrage . vive l'électronique !!

 

donc pompe morte ok mais c'est une panne électrique ou hydraulique ?

C'est une pompe un peux complexe

baye .

 

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §mar127xD

j'ai le mème doblo avec quelque mois de moins , le voyant est de couleur orange ( diagnostique non )?

j'ai eu des problème avec la mème pompe delphy ou lucas sur le moteur 2.1 L PSA 110 CV ? et quant j'ai démonter le couvercle hoo !! surprise plein de petit fil avec des électrovannes pour chaque fonction .

donc pompe morte ok mais c'est une panne électrique ou hydraulique

j'ai le mème doblo avec quelque mois de moins , le voyant est de couleur orange ( dagnostique non )?

 

j'ai eu des problème avec la mème pompe delphy ou lucas sur le moteur 2.1 L PSA 110 CV ? et quant j'ai démonter le couvercle hoo !! surprise plein de petit fil avec des électrovannes pour chaque fonction et j'ai changer mon noyau d'électrovanne avec précaution ( kit réparation pour coupure gasoil )et plus de voyant allumer aprés chaque coupure moteur .et oui mon moteur m'était trop longtemps pour s'arrèter donc erreur enregistré et voyant allumé au démarrage . vive l'électronique !!

 

donc pompe morte ok mais c'est une panne électrique ou hydraulique ?

C'est une pompe un peux complexe

baye .

 

composants de la pompe ,rien de bien compliquer

IMG_0002.jpg.1696b72c9f5c08654db0ecd7137bd1cc.jpg

 

 

voila il manque juste que les fil

Lien vers le commentaire
Partager sur d’autres sites

Invité §inv678Ds

Bonjour,

 

Après avoir fait le tour un petit peu de tous les posts sur le sujet je viens faire part à mon tour de ma mésaventure avec mon DOBLO 1.9 D mis en circulation en mars 2001 .... Kilométrage actuel 142 000 km, acheté d'occas en 2007 à 80 000 km ....

 

Jusqu'à cette année aucun souci, si ce n'est des travaux d'entretien ... très contente de mon petit tacot ludique comme je l'appelle même si c'est pas puissant ... mais cette année ... c'est le début des emmerdes ... et je sens que c'est loin d'être fini !

 

Allez on commence avec fin aout 2009 .... on pète la culasse direct, sans signe précurseur ou annonciateur d'un quelconque pb (jamais bouffé ni eau ni huile !) à 136 000 km .... Et c'est pas le joint de culasse c'est direct la culasse fendue .... cout de l'opération 2200 € ...

Je fais quelques recherches à ce moment là sur divers forums .... et à lire, ce ne sont pas les posts sur le sujet qui manquent !

Bon moi je pète une culasse à 136 000 km c'est déjà peu .... mais certains c'est à 38 000 ! Et tous sur ces modèles là 1.9 D .... dans les premiers mis en circulation ....

 

Le véhicule acheté d'occas ne sortant pas directement du réseau j'appelle néanmoins le service client de FIAT France ... Histoire d'entendre le son de cloche ... bien sûr on ne se mouille pas ... je m'étonne que les véhicules n'aient pas été rappelés vu que de toute évidence un certain nombre pose le même pb ... on ne me confirme pas .... mais on n'infirme pas non plus... on me répond que je peux essayer un recours ... mais sans garantie et bien sûr avec immobilisation du véhicule en attendant (ben tiens étant donné que c'est mon véhicule pro et que j'en ai besoin ... comme tout le monde) ... Bref la procédure risquant d'être longue ... je laisse tomber

 

Je récupère mon petit tacot contente de l'entendre ronronner à nouveau et me disant qu'après tout là je repars tranquille pour un bout de temps ...

 

C'était sans compter sur cette saloperie de pompe à injection !!! J'avais d'ailleurs visité plusieurs sujets là dessus également lors de mes recherches à propos de la culasse ....

Allez zou, même pas 6 mois plus tard la voiture commence à avoir des ratés au ralenti (sans caler) .... quelques jours comme ça puis un jour le voyant s'allume (censé s'allumer rouge sur les moteurs Diesel, chez moi c'est orange qu'il s'allume .... comme sur les versions essence !!!!!) .... bref j'essaye de faire le tri dans le manuel et je vois "avarie du système d'injection" .... j'appelle mon mécano qui fait l'entretien du véhicule, il me dit de la faire passer à la balise chez FIAT ... ce que je fais .... vu que la voiture ne tient alors plus le ralenti à l'arrêt, allant même jusqu'à ce que le moteur se coupe en roulant (genre à 70 km/h la 1ère fois ... ça surprend !!! Surtout avec la direction qui se bloque .... bonjour la dangerosité quand même !)

Diagnostic :pompe à injection défaillante donc remplacement de celle ci+ papillon modulateur + flux + capteur .... allez encore un petit billet de 2000 € !!! (1861 € .... avec une remise .... quelle générosité !) ...

 

Bien sûr avec tous ces frais j'avais plus vite fait de racheter .... oui sauf que comme beaucoup de monde j'ai pas vraiment le choix, je peux investir 2000 € de réparations (et encore difficilement !) mais certainement pas racheter ... et si c'est pour racheter une épave à 2000 € autant garder celle là qui par ailleurs est en parfait état.

Donc tant pis qu'à cela ne tienne faisons réparer .... après tout j'aurai eu les deux plus grosses pannes notoires constatées sur ces modèles là .... je devrait être tranquille !

 

Rions un peu (jaune là quand même !) ... je fais réparer, je récupère mon véhicule le 03 février .... j'ai pas eu le temps de faire les 3 km qui me séparent du garage à chez moi .... que la voiture se met à brouter légèrement à 2000 tours ... je mets ça sur le compte du changement de la pompe et de peut-être des saletés dans le gas oil .... effectivement elle ne le refait pas (et je précise qu'avant la panne la voiture ne broutait pas, elle se coupait tout simplement) et le voyant ne s'allume pas ...

Je roule un peu pendant 2 jours (150 km) effectivement plus rien, la voiture ronronne ... le 5 février, soit 2 jours + tard je vais refaire un plein .... et là en sortant de la station (je ne prends plus en grande surface sur les conseils de mon mécano !) .... c'est le rodéo ! La voiture broute par intermittence (pas de voyant allumé) toujours autours des 2000 tours ....

 

Là trop c'est trop retour chez FIAT ... essai du mécano avec moi .... qui ne peut que constater ... effectivement il y a de nouveau un pb sur la pompe .... neuve !!!! je lui demande comment est-ce possible ... il me répond que ce serait pas la première fois qu'ils poseraient une pompe neuve défaillante !!!! Elle ne donne pas le bon régime moteur à 2000 tours !!! Donc on fait quoi ??? Ben essayez de rouler un peu ce we quand même histoire de voir si ça perdure, vu que le voyant ne s'allume pas et qu'elle ne le fait pas en permanence ... j'ai un déplacement ce we, refaites le plein lundi et si ça persiste .... on rechange la pompe ça passe en garantie !!!!

 

Donc re-immobilisation pour je ne sais combien de temps ! Bien sûr cette fois ils me prêteront un véhicule (encore heureux car là franchement hors de question de faire marcher l'assistance qui en 6 mois a du casquer 2 fois la location d'un véhicule de prêt et qui va finir par en avoir marre !) ....

 

Mais pourquoi j'ai l'impression que je suis pas au bout de mes peines ? Certains ont-ils tenté un recours auprès de FIAT ? Pour ma part j'envisage très sérieusement de contacter un organisme de consommateurs ... pourquoi ces véhicules n'ont-ils pas fait l'objet d'un rappel constructeur ??? Surtout quand on voit la dangerosité de l'arrêt du moteur avec blocage de la direction quand vous roulez et pas seulement à l'arrêt !

Lien vers le commentaire
Partager sur d’autres sites

Invité §MIC551SF

commence a avoir des problemes sur ma doblo que je viens d'acheter ily a 4mois pour 3900 euros tres content au debut mais les ennuis commence la pompe d'injection deconne de tant a autre j'ai cherche sur le net une pompe mais on me demande le N° impossible de le trouver sans demontage???? ou alors si vous avez une idee?

Lien vers le commentaire
Partager sur d’autres sites

Invité §inv678Ds

Vous commencez à avoir des pbs et de source sûre (mécano de chez FIAT !) l'issue sera la même que la mienne il faudra changer la pompe ...

Bonne chance pour en trouver d'occas (j'y avais pensé ...) .... les pompes sur les DOBLO sont codées !!! Donc .... ben faut passer par FIAT !

 

Bon courage si vous voulez faire autrement .... apparemment on peut forcer le code (ou acheter la pompe + le neman qui va avec !) .... mais une pompe d'occas pour un DOBLO je ne vous le conseille pas ...... c'est un pb majeur sur ces modèles elles ne sont pas fiables .... en occas vous n'aurez pas de garantie ...

 

Au moins en neuf vous avez un recours si ça recommence ... perso moi je n'attends que ça sur la mienne franchement .... le moindre hoquet et elle retourne direct chez FIAT et ils se démerdent ! (N.B j'ai refait de la route depuis une semaine, pas de pbs réapparrus)

Lien vers le commentaire
Partager sur d’autres sites

Invité §jes705os

bonjour

a mon tour je vous fais part de mon experience

donc j ai un doblo 1.9 d elx de 2001

a 135 000 km je tombe en panne et bien sur la direction se bloque

donc directe chez un dieseliste ( ce que je vous conseille et non plus les concessionnair ils sont trop cher)

donc on se prend la saléé 2200 euro la pompe et la courroie , on a fait la totale

mais seulement 2 mois après cela re-panne

et la c etait juste un capteur de régime qui déconnait

il m en a couté 30 euro et tout rouler normale

donc avec cette voiture il faut faire attention

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §MIC551SF

bonjour

a mon tour je vous fais part de mon experience

donc j ai un doblo 1.9 d elx de 2001

a 135 000 km je tombe en panne et bien sur la direction se bloque

donc directe chez un dieseliste ( ce que je vous conseille et non plus les concessionnair ils sont trop cher)

donc on se prend la saléé 2200 euro la pompe et la courroie , on a fait la totale

mais seulement 2 mois après cela re-panne

et la c etait juste un capteur de régime qui déconnait

il m en a couté 30 euro et tout rouler normale

donc avec cette voiture il faut faire attention

 

:jap: tu peux me dire ou se trouve ce capteur de regime ?

Lien vers le commentaire
Partager sur d’autres sites

Invité §MIC551SF

bonjour

a mon tour je vous fais part de mon experience

donc j ai un doblo 1.9 d elx de 2001

a 135 000 km je tombe en panne et bien sur la direction se bloque

donc directe chez un dieseliste ( ce que je vous conseille et non plus les concessionnair ils sont trop cher)

donc on se prend la saléé 2200 euro la pompe et la courroie , on a fait la totale

mais seulement 2 mois après cela re-panne

et la c etait juste un capteur de régime qui déconnait

il m en a couté 30 euro et tout rouler normale

donc avec cette voiture il faut faire attention

 

:jap: tu peux me dire ou se trouve ce capteur de regime ?

Lien vers le commentaire
Partager sur d’autres sites

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.

×
  • Créer...