Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Mise en sécurité en côte


itak38

Messages recommandés

Bonjour,

je ne sais pas trop si je suis sur le bon Forum, veuillez m'en excuser si ce n'est pas le cas.

 

Voila j'ai une audi A3 105cv 2012, depuis quelque temps si je prend une côte (exple si je roule en montagne) elle ce met en sécurité, chose qui ne ce produit pas sur le plat ou en descente, j'ai changé filtre à gazole, filtre à air, mis du barahl pour les injecteur, et les faite passer chez le garagiste pour un décalaminage, la valise n'indique aucun problème (zéro défaut) même dans l'historique.

 

une idée?

Lien à poster
Partager sur d’autres sites

Si passage en mode sécurité, il y a forcément:

- voyant diag allumé au tableau de bord,

- mémorisation d'un/des code(s) défaut(s) dans le calculateur moteur.

 

Bizarre que le diag électronique (valise) que tu as fait réalisé, ne donne aucun code défaut!?

Lien à poster
Partager sur d’autres sites

Bonjour,

Merci de vos réponse.

 

La voiture n'a jamais subit aucun changement ou reprogrammation,

effectivement j'ai fait faire ce Diag chez un professionnel, et non aucun défaut.

Je pensé à un problème de pompe à carburant, ou à un capteur, mais il est vrai que ce type de panne ne doit pas être courante.

il est vrai que j’hésite à la ramener chez audi, car ils risquent de m'allumer,

Sauf si Audi avait en 2012 décider de sortir une A3 spéciale terrain plat je suis à l'écoute de vos réponses.

 

encore merci pour les réponses déjà postés.

Lien à poster
Partager sur d’autres sites
Invité §Ano073go

Bonjour,

 

C'est un Diesel, et c'est une boite manuelle.

Effectivement si je coupe et remet le contact sans attendre le voyant "mise en sécurité" s'en va et la puissance reviens, et cela peu recommencer indéfiniment.

Lien à poster
Partager sur d’autres sites
Invité §Ano073go

Bonjour Tlm,

 

J'avais quand même une question sur une des réponses fournie par autodoum (que je remercie évidement):

 

Ok, je dirais alors que c'est la géométrie variable du turbo qui fonctionne mal : grippage, petite durite we dépression percée ou electrovanne N75 hors service.

Si la "panne" viens de ce type de problème alors ne devrait elle pas ce déclencher aussi sur le plat ou en descente, car dans mon cas la mise en sécuritée ne ce produit quand monté

par avance merci.

Lien à poster
Partager sur d’autres sites

Bonjour,

Je connais pas ce moteur mais sur le 3.0 tdi, ce genre de souci est souvent lié a l'actuateur du turbo qui malheureusement ne se change pas car il nécessite une reprogramation direct sans passer par l'odb2. Donc Audi refuse et c'est changement du turbo complet. Ça se trouve en echange standard nettement moins cher que chez Audi.

Lien à poster
Partager sur d’autres sites

Bonjour et bonne année à tous,

 

voici après plusieurs semaine d'utilisation du véhicule Audi A3 sportback de 2012 ce qu'il en ai.

Toujours le même problème dés que la voiture à besoin de puissance notamment en côte, elle ce met en sécurité, le voyant "type résistance" reste allumé, parfois le voyant moteur s'ajoute à la fête. j'ai nettoyer le débitmètre,

J'ai mis 60€ dans du Bardhal nettoyant turbo, mais rien toujours le même problème.

Ne me voyant pas démonter le turbo, et je n'ayant pas trouvé de tuto sur "grippage, petite durite de dépression percée ou électrovanne N75 hors service"

j'en conclu que dans ce genre de panne c'est le garagiste qui doit s'en occuper moyennent un bon billet.

sauf nouvelle proposition de votre pars, je tiens à tous vous remercier d'avoir pris le temps de me répondre

Lien à poster
Partager sur d’autres sites

J'ai mis 60€ dans du Bardhal nettoyant turbo, mais rien toujours le même problème.

 

j'en conclu que dans ce genre de panne c'est le garagiste qui doit s'en occuper moyennent un bon billet.

 

moralité : Mieux vaut donner un billet à un garagiste qui va faire un travail efficace, que dans des produits qui ne font rien

Lien à poster
Partager sur d’autres sites

re-bonjour

ne voulant décidément pas me résoudre à mettre les mains dans un turbo ou autre, je me suis rendu chez un collègue qui viens de faire l'acquisition d'un aeg obd2 pour les diag sur son A3, après l'utilisation de ce dernier sur mon véhicule, il ma donné le code P008700 Pression de carburant Limite de régulation pas atteinte, donc ça viendrais du capteur de pression carburant (43€, je risque rien à le changer^^),

encore merci tout le monde

Lien à poster
Partager sur d’autres sites

re-bonjour

ne voulant décidément pas me résoudre à mettre les mains dans un turbo ou autre, je me suis rendu chez un collègue qui viens de faire l'acquisition d'un aeg obd2 pour les diag sur son A3, après l'utilisation de ce dernier sur mon véhicule, il ma donné le code P008700 Pression de carburant Limite de régulation pas atteinte, donc ça viendrais du capteur de pression carburant (43€, je risque rien à le changer^^),

encore merci tout le monde

 

 

Bonne nouvelle, ca ferait une réparation pas chère !

 

Donnez nous des infos.

Lien à poster
Partager sur d’autres sites

Bonjour,

 

j'ai commandé le premier capteur (pression carburant) je dit le premier car si ce n'est pas celui ci alors d'autre seront remplacé.

Ceci dit ma question est la suivante, ou ce trouve ce fameux capteur ?

Je n'est trouvé aucun schéma qui pourrait représenter ce dernier sur mon véhicule qui je le rappel est une AUDI A3 Sportback Série 2 Phase 2 1.6 TDi 16V FAP 105 cv.

bien qu'ayant lâché 25€ pour une Revu technique en ligne, il n’apparaît aucun capteur juste les couples de serrage et pas mal d'autre info. mais pas ce que je cherche, bien sur si quelqu'un avait besoin d'info que je puisse trouver la dedans je fournirais

Lien à poster
Partager sur d’autres sites

Bonjour,

la quantité de carburant disponible dans le réservoir ne joue pas sur la panne, je peu l'avoir avec le plein ou sur la réserve. Enfin avec l'aide de certaine personne d'ici, j'ai pu constater que le problème P0087 viens lorsque que je demande plus de puissance.

Lien à poster
Partager sur d’autres sites

Bonjour,

 

 

Dans le cadre du changement du fameux capteur de pression carburant je pense l'avoir localisé sur la rampe d'injection coté gauche( moteur en face de soit forcement)

le truc c'est que je n'ai trouvé aucun tuto, photos ou document qui pourrais me permettre d’éclaircir certain point, comme par exemple le couple de serrage, doit on le remonter avec du frein filet, la batterie doit elle être débranché.

 

Dans tout les cas je m'y met demain :lol: , d'ici là si vous avez des tuto magique n'hésitez pas, par avance merci

Lien à poster
Partager sur d’autres sites

Bonjour,

 

résultat du changement du capteur de pression carburant, ben rien, nada, nothing.

toujours le même problème

donc ou durite bouché ou régulateur ou pompe a carburant, je l'enmenerai chez audi pour avoir un diag précis et avisé.

merci encore pour votre aide

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...
Aller en haut de page