Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Perte de puissance après 100 km/h sur Yaris 2006 D4D 90ch


Chris18

Messages recommandés

Bonjour à tous !

 

J'y connais pas grand chose à la mécanique auto, c'est pourquoi j'ai besoin de votre aide !

Problème survenu il y a peu sur ma Toy... perte de puissance soudaine, fumée noire, plus moyen d'accélérer, aucun message affiché sur le tableau de bord.

J'ai fais plusieurs recherches sur le web et du coup j'ai changé le filtre à air et filtre à gasoil. Même problème…

… j'ai repris mes recherches sur le web et il semblerait que le débimètre soit le vilain responsable.

J'ai donc suivi un tuto pour tester celui-ci.

Lorsque je teste le voltage juste en mettant le contact, le noir du multimètre sur le fil noir du débimètre et le rouge du multimètre sur le fil rouge du débimètre, ça m'affiche 11.5V.

Même test avec moteur allumé : 13.8V.

Test en appuyant plusieurs fois sur l'accélérateur : 13.8V, mais sans que rien ne varie.

 

Quelqu'un peut me faire un diagnostique svp ?

 

Merci d'avance :))

Lien à poster
Partager sur d’autres sites

Bonjour, vanne EGR encrassée il y a des tutos pour son démontage et nettoyage sinon il existe dans certains centres un décalaminage qui peut être fait sans démontage(voir si certains l ont fait). Bon courage 

Lien à poster
Partager sur d’autres sites
Il y a 21 heures, Invité ublo a dit :

Bonjour, vanne EGR encrassée il y a des tutos pour son démontage et nettoyage sinon il existe dans certains centres un décalaminage qui peut être fait sans démontage(voir si certains l ont fait). Bon courage 

 

Merci pour ton intervention !

N'ayant pas vu ta réponse, entre temps j'ai changé le débitmètre et le problème n'a pas été résolu. J'ai toujours des trous dans l'accélération et au-delà d'un certain régime dans un temps prolongé, voiture qui broute et me met à l'arrêt.

 

J'ai également constaté une augmentation de ma consommation de carburant.

 

Est-ce que cela peut toujours être la vanne EGR encrassée ?

 

Merci d'avance !!

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...