Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Audi A8d2 V6 2.5L TDI 180 de 2000 en panne


Messages recommandés

Bonjour à tous,

 

Je m'appelle Christophe, j'ai 48ans, j'habite à coté de Dijon en cote d'or. Je suis possesseur d'une A8d2 V6 2.5L TDI 180 de 2000 depuis 2014 et elle est tombée en panne le 24 décembre 2018. Je partais de chez moi pour allé réveillonner et elle s'est coupée d'un coup après environ 3kms. Auparavant, je n'avais aucune difficulté pour démarrer.

 

 

J'ai vérifié tous mes fusibles coté passager et ils sont tous ok.

 

 

Quelqu'un pourrait il m'accompagner dans le diagnostic de cette panne svp?

Lien à poster
Partager sur d’autres sites

Je vous joins ceci. ça peu peut etre aider.

 

Mardi,25,Décembre,2018,14:47:20:55062

Version VCDS: FRM 908.2

Version données: 20100326

 

 

 

--------------------------------------------------------------------------------

--------------------------------------------------------------------------------

 

 

Type chassis: 4D - Audi A8 D2

Scanner: 01 03 08 11 15 16 17 18 25 35 37 45 55 56 57 65 67 75 76 77

02

 

VIN: WAUZZZ4DZYN010054

-------------------------------------------------------------------------------

Adresse 01: Moteur Labels: FRM\4D2-907-401.lbl

No. pièce: 4D2 907 401

Pièce: 2.5l/4VTEDC G000SG D00

Codage: 00012

No. Atelier: WSC 02314

 

No. pièce: 00000059

Pièce: 130 106EC150_1.R75115741586

WAUZZZ4DZYN010054 AUZ7Z0X1251608

 

4 Codes défaut trouvés

00522 - Transmetteur de température du liquide de refroidissement (G62)

30-10 - Rupture/court-circuit au pôle + - Intermittent

00575 - Pression de la tubulure d´admission

11-10 - Limite de contrôle non atteinte - Intermittent

01318 - Calculateur de pompe d´injection (J399)

49-00 - Absence de communication

01268 - Régulateur de débit (N146)

37-00 - Défectueux/défectueuse(s)

Tests passés: N/D

Lien à poster
Partager sur d’autres sites

Oui sauf que le gasol ne sera plus filtré et ca ne changera rien a ton probleme.

Ton defaut est clairement identifié:absence de com entre boitier gestion et pompe.soit une piece du boitier est hs ou un des cables de sortie boitier vers pompe est coupé ou détérioré.

Lien à poster
Partager sur d’autres sites

Je serais toi je testerai les fils d arrivee deja .debranche le connecteur d arrivée sur le calculateur et testes les fils en mettant le contact.tu dois avoir du jus sur un des fils et une masse.desfois on remplace tout pour rien.

Lien à poster
Partager sur d’autres sites
Invité §Ano283pH

Dsl mais je ne serais pas celui qui apportera la solution car j'ai decidé de vendre mon audi dans l'etat. un grand merci à toi man992 pour le temps que tu m'as accordé.

 

 

Bonne continuation.

Lien à poster
Partager sur d’autres sites
Invité §Ano347SM

Attention j ai eu une panne avec la pompe, la partie électronique peut apporté son lot de problème! Je l ai fait réparé, révision à 350 euros et remontage et recalculage pour 200euros

Lien à poster
Partager sur d’autres sites
Invité §Ano283pH

Merci pour ton témoignage Anonymepontiac. Malheureusement, je ne connais pas de garage compétent et réglo pour intervenir sur ce véhicule et je n'ai aucune confiance dans la concession audi de chenove.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...