Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Tremblement lors du passage de la 1ère vitesse Megane IV


Invité ZOB2A

Messages recommandés

Invité ZOB2A

Bonjour, 

Je viens d’acquérir une Renault Megane IV 1.6 DCI 130cv avec 60 000km au compteur, c’est une boîte manuelle. 

Sauf que je m’aperçois d’un soucis, lorsque je passe la première vitesse et que je lache l’embrayage doucement pour avancer tout en accélérant, le véhicule tremble quelques seconde, et lors du passage de la deuxième vitesse le véhicule émet un acoup, je l’ai emmener chez Renault ils m’ont dit que c’est sûrement le volant moteur mais bon j’ai des doute sur un volant moteur défectueux a 60 000km... 

ca me fait également en monter à basse allure , comme si la voiture aller s’éteindre..

J’ai également un autre soucis, j’ai un couinement à basse allure au niveau des roues avant...

 Si quelqu’un peut m’aider, ou à deja eu ce problème, je veux bien savoir merci ! 

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...
Aller en haut de page