Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Voyant batterie allumé a chaud


Messages recommandés

Bonjour a tous.

 

Je rencontre un petit souci avec ma classe a (WD 168) diesel.

 

Mon voyant de batterie s'allumer la semaine dernière, plus de direction assistée, j'avais coupé le moteur et en redémarrant le voyant c'était éteint donc je me suis dit un souci qui n'était que passager.

 

Malheureusement depuis hier, le voyant était allumé en permanence, j'ai roulé quelques kilomètres le temps d'acheter un multimètre, en repartant du magasin qui se situe à a peine 10km de chez moi.je vois que le voyant clignote et fini par s'éteindre.

 

Je me suis dit cool je vais roulé un peu avec la voiture histoire de rechargé la batterie. Je roule 20km et je me suis mis dans un coin pour regarder l'ampérage de la batterie voir si l'alternateur envoyé bien du jus. J'avais 14.** Donc je me suis dit qu'il était ok.

 

J'éteins la voiture. Puis je la redémarre pour voir et la le voyant se rallume et je n'es plus les 14.** Avec le moteur en route.

 

Mon frère qui connait la mécanique me dit que peut être que la courroie d'alternateur ne tourne pas. Il a regardé ce matin. Et au premier démarrage, le voyant reste éteint et je retrouve 14.** De voltage. Il me demande d'éteindre et de la rallumer. Le voyant et de nouveau allumé, mais il me dit que la courroie d'alternateur et bien entraîné. 

 

Il s'est glissée en dessous et a vérifier l'alternateur au multimètre, et rien ne sortait. 

 

Il me dit que c'était sûrement les charbons de l'alternateur. Et me conseillé de changer l'alternateur.

 

Je voulais savoir si cela pouvait être dû à autre chose  et si cela était arrivé à quelqu'un ?

 

En sachant que le 1er démarrage du matin le voyant et éteintMercide m'avoir lus désolée pour la mise en page je suis sur mon téléphone.

Lien à poster
Partager sur d’autres sites

Merci de ta réponse. Le truc est que j'ai changé la batterie qui commencé à être âgée 5-6 ans. Et au début je pensais à la batterie justement car l'alternateur m'avais envoyé du jus vu que j'avais 14.** . Et quand changeant la batterie sa réglerez le problème. Mais non

 

Pour le régulateur. Sa se situe vers l'alternateur c'est sa? Ou sa n'a rien avoir avec?

 Désolée je ne suis pas calé en mécanique.

 

Lien à poster
Partager sur d’autres sites

Oui c'est ce que mon frère m'a dit. Mais lors du second démarrage (c'est sa que j'appelle a chaud). Le voyant et allumé et je n'es plus les 14.50. 

 

J'ai les 14.50 que lorsque le voyant n'es 0as allumé.

 

Je pense que je fais voir tout de même pour le faire changer. Il ya 4-5ans. Ma courroie avais cassé, j'avais dû la faire changer chez MB ainsi que les galets, j'aurais sûrement dû faire changer l'alternateur en même temps 😁

Modifié par Goliate_02
Lien à poster
Partager sur d’autres sites

Non, pas obligé de le changer ,

il faut faire contrôler le régulateur de charge , 

et voir même si ce ne sont pas les charbons de l,alternateur qui sont morts ....

pour ça ,il ne faut pas aller en concession , eux changent tout , ils ne cherchent pas à savoir ....

un petit garage agréé Mercedes te fera ça .

si tu cherches ,donne ton N° de département ,et je regarde dans ma liste 

 

BERNARD 

Lien à poster
Partager sur d’autres sites
Invité Dans le 59 oui sa peut le faire en effet merc
Il y a 15 heures, BERNARD.SL a dit :

 

si tu cherches ,donne ton N° de département ,et je regarde dans ma liste 

 

BERNARD 

Je suis dans le département 02. Merci

Lien à poster
Partager sur d’autres sites

D'accord je te remercie. Oui c'est pour sa que généralement je l'emmène chez MB. Je me dis souvent qu'au moins ils ont la bonne pièce et qu'ils connaissent leur modèles. 

 

Mais je ne critique pas les petits garage.  Disons que j'ai déjà eu de mauvaise surprise dans le passé avec une autre voiture

Modifié par Goliate_02
Lien à poster
Partager sur d’autres sites

D'accord je te remercie. Oui c'est pour sa que généralement je l'emmène chez MB. Je me dis souvent qu'au moins ils ont la bonne pièce et qu'ils connaissent leur modèles. 

Il y a 18 heures, BERNARD.SL a dit :

Je viens de te proposer deux autres départements,parce qu,il y a pas de très bon garage  dans le 02 

 

Tu les les a a envoyé c'est sa? Car je n'es rien reçu

 

Lien à poster
Partager sur d’autres sites
il y a 57 minutes, BERNARD.SL a dit :

Non, pas envoyé 

 

juste proposé deux autres départements 

tu me dis si tu es d,accord 

 

 

Ah d'accord pardon.

 

Oui oui. Tu peux les renseigner si sa ne te dérange pas. Je  suis plus près du 59 que du 62 par contre 😁

Lien à poster
Partager sur d’autres sites

Je reviens un peu au nouvelles. Accéder à l'alternateur n'a pas était très compliqué (avec un pont et les pinces qui vont bien 😁). 

 

Malheureusement J'avais commandé un nouvel alternateur mais je n'es pas reçu le bon ( pourtant sa a était commander avec le numéro e châssis etc). Mais celui présent sur mon MB est un alternateur refroidi à eau. Et pas celui que j'ai reçu. 

 

J'attends la pince commandé pour pouvoir retirer 2 collier des durites qui retiennent encore l'alternateur pour enfin le faire tester.

 

Voilà pas d'avancement je voulais juste prévenir. Que je n'avais pas zappé le forum et de prévenir de l'avancement.

Lien à poster
Partager sur d’autres sites

Bon je reviens vers vous. @BERNARD.SL c'était bien l'alternateur. J'ai recommandé un autre (avec les bonnes références cette fois 😁😂). Et elle repartie comme de plus belle. Les charbons d'alternateur était mort. Maintenant j'ai appris que certains alternateur était refroidi à eau. Et que pas besoin de descendre le moteur a partir du moment où tu as la bonne pince pour les colliers de durites. Voilà merci en tout cas

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page