Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Polo 9N 2002 ne démarre pas


Messages recommandés

Bonsoir,

Après avoir fait changer l'embrayage de ma polo 9N essence de 2002  celle-ci ne démarre plus.

J'ai vérifié les étincelles aux bougies, l'arrivée d'essence, les tensions  à l'oscilloscope du capteur d'arbre à came et du capteur de vilbrequin et les capteurs de sonde de température d'air d'admission et le capteur d'air d'admission.

Elle ne démarra toujours pas, avez-vous des idées?

Merci et bonne soirée.

Lien à poster
Partager sur d’autres sites

Bonjour,

Je voulais préciser que ma polo était une 65 CV. 

Je suppose qu'en changeant l'embrayage des fils ont été sous tension ou rupture et j'essais de détecter le capteur qui fait que mon moteur ne démarre pas.

Mais il se peut que je me trompe et que le remontage de l'embrayage a été la cause de ce non démarrage. 

Ma question: est-ce qu'un mauvais remontage de l'embrayage peut en être la cause?

Pour information en poussant la voiture on sent que l'embrayage joue bien son rôle en arrêtant la polo.

Bien cordialement.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page