Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Land Cruiser

Probleme pompe d'injection Toyota HDJ100


Invité §sam245vd

Messages recommandés

Invité §sam245vd

salut tout le monde,

c'est ma première fois sur ce forum, je possède un toyota land cruiser hdj100 BA de 2003 qui a 230.000 km et depuis 2 jours un voyant lumineux jaune en forme de moteur sur le tableau de bord reste continuellement allumer.

le l'ai déposé chez le concessionnaire local qui aprés l'avoir passé à la valise a diagnostiqué un souci au niveau de la pompe injection ou au niveau de 2 capteurs qui serait sous cette même pompe.

N'en sachant pas plus pour le moment, je voulait savoir si ce genre d'incident était déjà arrivé à certains d'entre vous.

Je n'ose même pas imaginé le coût du changement d'une pompe surtout chez nous à Dakar qu'il faudrait surement commander.

Je vous remerci d'avance pour tous conseils ou idée qui me permettrer de dépanner mon véhicule.

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §sam245vd

non les injecteurs n'ont pas été changés vu que le diéseliste les a controlés et qu'ils sont bons mais se serai plutôt un problème d'électronique d'aprés le concessionnaire et c'est bien un 204ch.

J'attend une confirmation de leurs part demain et je vous en informerai.

merci a tous.

Lien vers le commentaire
Partager sur d’autres sites

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.

×
  • Créer...