Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Start and stop


Messages recommandés

Bonjour,

 

Pas d'E-TENSE non plus. Me concernant, il fonctionne parfaitement en modes "CONFORT" et "NORMAL" (Je ne suis jamais en mode "ECO" et le mode "SPORT" je l'utilise très peu)

 

Toutefois, je dois vous avouer, que je le coupe tout le temps (Réglages du véhicule>Stop & Star sur OFF). Je n'aime pas du tout son confort ni ce qu'il est censé apporter.

 

Aussi, il faut savoir qu'il ne fonctionne pas sous certaines conditions: Selon températures extérieurs, je crois en dessous de 3° pour le froid et en dessus de 30° pour la chaleur.

 

J'espère vous avoir aidé.

 

Bonne journée

 

Lien à poster
Partager sur d’autres sites
Il y a 20 heures, Bernard8313 a dit :

Bonjour, quelqu'un peut il me dire comment fonctionne le start and stop ?

Faut-il etre dans un mode de conduite spécifique genre confort, sport, normal pour que cela fonctionne ?

Merci

Cdt 

Bernard

Fonctionne dans tous les modes si les conditions sont remplies (température extérieure, charge batterie, consommation électrique...etc..). Si ne fonctionne jamais ===> recharger la batterie déjà

Lien à poster
Partager sur d’autres sites
Invité Bernard1383

Bonjour et merci pour les réponses. 

J'ai rdv à la concession cet après midi pour des explications au sujet de divers points, y compris le start and stop, je vous dirai ça ce soir.

Cdt

 

Lien à poster
Partager sur d’autres sites
Invité Bernard1383

Apres visite chez le concessionnaire DS, le start and stop fonctionne dans tous les modes de conduite.

Mais il faut que toutes les conditions soient réunies et en premier le niveau de charge de la batterie, et comme je roule très peu en ce moment.....

Quant au reste il est uniquement question de paramétrage.

Voila tout.

Cdt.

Bernard

 

Lien à poster
Partager sur d’autres sites

Bonjour, je confirme que la charge de la batterie est le paramètre le plus important car moins visible que la température extérieure qui fait que le logo passe a l'orange quand ce n'est pas bon.

Ils feraient bien de passer le logo a orange aussi quand la charge ne permet pas l'utilisation. Mais bon, comme il faut que la batterie soit au max, à la moindre petite décharge il est en rade.

Jamais vu ça sur mes autres voitures. L'A1 de mon épouse qui ne roule presque pas a le S&S qui fonctionne quasi tout le temps quand je l'utilise 🤔

Mon ex Kadjar, dans les mêmes conditions d'utilisation, le S&S fonctionnait toujours aussi.

Pour ceux qui trouvent que cela n'apporte rien, dans une circulation dense avec beaucoup d'arrêt et de redémarrages on gagne un bon demi litre au cent de conso et on pollue beaucoup moins.

Et moi je n'ai pas besoin de le couper car il ne fonctionne quasi jamais 🤪🤣

Lien à poster
Partager sur d’autres sites
Il y a 10 heures, scalpj a dit :

Bonjour, je confirme que la charge de la batterie est le paramètre le plus important car moins visible que la température extérieure qui fait que le logo passe a l'orange quand ce n'est pas bon.

Ils feraient bien de passer le logo a orange aussi quand la charge ne permet pas l'utilisation. Mais bon, comme il faut que la batterie soit au max, à la moindre petite décharge il est en rade.

Jamais vu ça sur mes autres voitures. L'A1 de mon épouse qui ne roule presque pas a le S&S qui fonctionne quasi tout le temps quand je l'utilise 🤔

Mon ex Kadjar, dans les mêmes conditions d'utilisation, le S&S fonctionnait toujours aussi.

Pour ceux qui trouvent que cela n'apporte rien, dans une circulation dense avec beaucoup d'arrêt et de redémarrages on gagne un bon demi litre au cent de conso et on pollue beaucoup moins.

Et moi je n'ai pas besoin de le couper car il ne fonctionne quasi jamais 🤪🤣

 

sur mon évoque il ne fonctionnai pas non plus, surement du a la charge batterie, pourtant il servait tout les jours :pt1cable:

Lien à poster
Partager sur d’autres sites
Il y a 21 heures, PATOCHE92 a dit :

Ouais mais sait on pourquoi sur l tense il y a pas le bouton d activation ou non ? A cause de l elect ,? Sûrement 

Il ne serait pas logique de prévoir un bouton « d’activation » sur l’etense puisque l’électronique gère déjà les trois moteurs et leur interaction. Contrairement à un S&S sur un moteur purement thermique, la réponse des moteurs électriques est immédiate et la « coupure » du moteur thermique dès que possible ne représente aucune gêne.

Lien à poster
Partager sur d’autres sites

r,

Suite  la décharge complète de la batterie ,du moins sous le seuil de fonctionnement , je l'ai mise en charge ,Apres cela, je me suis aperçu du fonctionnement du start& stop, sur 1 an et demi ,il n'avait jamais fonctionné .

Apres renseignements au CC, sous 92% de la charge ,le start& stop ne fonctionne pas .

si vous ne faite que de petits parcours ,il ne fonctionnera jamais ,

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page