Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
A4

Problème tableau de bord hors fonction mode safe activé


Invité Fares
 Partager

Messages recommandés

Bonjour à tous,

je rencontre actuellement un souci avec mon véhicule Audi a4 2.0 TDI année 2012 143 CV, l’ordinateur de bord ne fonctionne plus et tous les voyants sont allumés avec un mode safe activé..
d’où peut provenir le problème et que dois-je faire ? 
J’ai effectué un scanner, ce dernier n’arrive pas à accéder au getaway.

merci de m’aider svp, je suis vraiment perdu.

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité, vous reconnaissez avoir pris connaissance de la charte et vous engagez à la respecter. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message ne sera pas visible immédiatement.

Invité

Si votre message est un avis de consommateur sur un bien et/ou un service, vous devez obligatoirement indiquer la date de votre expérience de consommation. A défaut, votre avis pourrait être supprimé, en cas de signalement.

Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...