Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Mokka

Perte de puissance juste après le passage d'une vitesse


Esteban.
 Partager

Messages recommandés

Bonjour.

Je suis propriétaire d'un Opel Mokka 1,7L 130ch 4x2 de 2014 comptabilisant 134000km, que j'ai acheté en février 2021.

Depuis la mi mai je rencontre un problème après avoir passé une vitesse 3eme vers 4, 4 vers 5 et 5 vers 6.

 

Avant de vous expliquer en détails il faut que je vous explique ma façon de passer les vitesses,

Quand je conduit et que je passe une vitesse supérieure j'ai toujours accélérer lentement tout en relâchant lentement la pédale d'embrayage. (et je pense que beaucoup font ça) quand la voiture est froide aucun problème, en général ça commence au bout d'environ 10km (donc quand la voiture commence à chauffer)

 

Quand je passe la 1/2 et 3 aucun soucis mais dès que je passe les suivantes et que j'accélère lentement tout en relâchant la pédale d'embrayage j'ai un trou dans l'accélération, la voiture n'a pas de reprise, si je relâche l'accélérateur ça ne dure pas plus de 2 a 3 sec et tout redeviens normal.

 

A l'inverse si je relâche entièrement la pédale d'embrayage avant de commencer à accélérer, aucun problème.

La voiture n'a aucun problème de reprise si par exemple en 5 ème je me met à 1000t/min et que j'accélère a fond elle repart sans problème, aucun problème non plus dans la phase de rétrogradage.

 

Et le pire dans tous ça c'est que la voiture me fait ça uniquement quand la température extérieure est au dessus des 20°C voir 25°C peut êtres,

ce que je sais c'est qu'on a eu des températures avoisinants les 28°C et ça a pas arrêté de déconner puis une période pluvieuse avec des températures avoisinants les 18°C pendant 1 semaine et demie et la aucun problème puis de nouveau de fortes chaleurs et rebelote ça déconne et la depuis hier de la pluie avec des températures ne dépassant pas les 20°C et donc plus de problèmes.

 

Si quand elle me fait les trous je m'arrête je coupe le contacte puis je redémarre j'ai plus de problème pendant quelques minutes.

 

A l'achat du véhicule, Le block diesel a été changée, la vidange faite, filtre habitacle, huile et gasoil changé et j'ai changé les bougie de préchauffage.

Le boîtier papillon est propre et j'ai nettoyé l'EGR.

 

Voilà j'espère avoir été suffisamment clair.

 

Lien vers le commentaire
Partager sur d’autres sites

Bonjour. 

Je relance le sujet n'ayant toujours pas solutionner mon problème, mais avec quelques informations en plus.

 

Pendant toute la période hivernale je n'ai eu aucun problème avec la voiture mais depuis que les températures remontent ça recommence.

Sur mon précédent message je disais que ça le faisait qu'à d je passais une vitesse supérieure mais je me suis rendu compte en suivant un tracteur en 3 ème qu'au moment de vouloir le doublé j'ai appuyé franchement sur l'accélérateur et la rien pendant environ 3sec la voiture n'accélère pas. J'ai testé plusieurs fois en ralentissement et en accélérant franchement et ça le refais a chaques fois.

Mais uniquement quand la température extérieure affiché au TDB indiqué 20° des que ça passe a 19 plus de problème et des que ça remonte ça recommence.

 

Je ne trouve aucune solution,

j'ai changer le débitmètre, la sonde de suralimentation, la sonde de température extérieure, le filtre a air, filtre a gazoil, les bougies de préchauffage et nettoyer l'EGR

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité, vous reconnaissez avoir pris connaissance de la charte et vous engagez à la respecter. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message ne sera pas visible immédiatement.

Invité

Si votre message est un avis de consommateur sur un bien et/ou un service, vous devez obligatoirement indiquer la date de votre expérience de consommation. A défaut, votre avis pourrait être supprimé, en cas de signalement.

Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...