Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Problème après remplacement turbo


Invité MIC MIC

Messages recommandés

Invité MIC MIC

Bonsoir à tous,

 

Je suis nouveau sur le forum.

 

Je possède une Polo 6c 1.4 tdi 90cv de 2015. 112 000km.  Il y'a 15 jours, le turbo a cassé (hélice toute abîmée). Le garage le remplace ainsi que l intercooler et liquide refroidissement.

En la reprenant, je remarque que la clim ne fonctionne plus du tout alors qu'il y'a 3 semaines le garage m'a fait le service clim et changé 2 valves car elles perdaient où on recharge. Je voulais savoir s'il est possible qu'il y ait un lien avec le remplacement de l intercooler car la clim allait nickel avant le remplacement turbo. Je précise que quand je mets la soufflerie sur chaud en position 4, il est impossible de laisser sa main tellement l'air est brûlant.

 

En attendant vos réponses éclairées je vous souhaite 1 bonne soirée.

 

Mic Mic

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page