Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Problème boite de vitesse ou embrayage


Messages recommandés

Bonjour à tous ! Alors voilà j'ai une c4 phase 2 de 2011 avec 241000 km 1.6hdi 92cv. Il ya 2 ans j'avais changé le kit d'embrayage de marque luk. Et en mai 2021 lorsque jappuyer  sur la pédale  d'embrayage il nyavais pas de bruit et lorsque je relevait la pédale d'embrayage au point mort il y avait un sifflement métallique. Jusqu'à  aujourd'hui  quand je passe 1ère 2ème vitesse il ya un grand bruit métallique  comme si l'embrayage allait casser mais ma pédale d'embrayage reste souple et lorsque je met la 3eme pour démarrer  il n'y a plus de bruit .et au point mort il ya encore le bruit  métallique. A votre avis c'est  la boîte de vitesse qui est morte ?

Lien à poster
Partager sur d’autres sites
Invité hocinovich31

d'appres certain mecaniciens il ont ditent quand tu passes 1ère 2ème vitesse tu trouves  un grand bruit problem kit embrayage est pour la 3 eme 4 eme 5 eme c'est la boite 

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page