Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Volkswagen

Question sur un soucis moteur


Invité Lucasl52
 Partager

Messages recommandés

Bonjour, ce matin au moment de prendre ma voiture tout va pour le mieux. 

Mais le soir en repartant du boulot, je roule une quinzaine de secondes et voyant prechauffage moteur qui clignote, avec le voyant du traction control qui reste allumé ainsi que la pression des pneus. 

Hors mes pneus vont très bien. 

 

Il s'agit d'une polo 1.6l 90 ch tdi, 120 000 km de 2013

 

Je ne vois pas d'où peut venir le soucis. 

Est-ce déjà arrivé à quelqu'un ? 

 

En attendant j'ai emmené ma voiture chez volkswagen mais malheureusement 2 semaines d'attente avant mon rdv. 

 

Merci. 

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité, vous reconnaissez avoir pris connaissance de la charte et vous engagez à la respecter. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message ne sera pas visible immédiatement.

Invité

Si votre message est un avis de consommateur sur un bien et/ou un service, vous devez obligatoirement indiquer la date de votre expérience de consommation. A défaut, votre avis pourrait être supprimé, en cas de signalement.

Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...