Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Citroen xsara 2001 1.4 injection 75 chx broutement au ralenti et bride


azor59259
 Partager

Messages recommandés

Bonjour a touse alor j'explique le soucis de ma capricieuse dsl les faute ;) 

 

a froid je la démarre ma voiture broute le moteur touse sa pete au silencieux on ma dit de changer les injo je les et changer sa le fait encore je précise si je met du 95 elle a pu de puissance elle fait comme une 50cc mal regler impossible de depasser les 5000 tr min a chaud biensur et la consommation 16l au 100 en roulant pepere 300 km avec un plein en 1.4 i 75 chx abuser jai changer les 2sondes je precise sa fait 3 ans je roule decata donc cata pas boucher jai changer le map si je change le map par un neuf elle f pire donc jai remonter l'encien puis le pas a pas changer aussi capteur position papillon changer aussi bougie neuve bosh N1 1 electrode de cher norauto jai changer la bobine le block le petit truvk anti parasitage de la bobine qui se branche sur le filatage de la bobine filtre a essence pompe de gavage silencieux controler il et pas boucher alor elle me dit a l' OBD P0300 multiple ratés dallumage  2 fois il me le dit puis voyant moteur clignote avec anomalie anti pollution / catalyseur sa affiche au cadrans je suis perdu la jai beau tout changer elle continue a faire sa jai fait plusieur test avec d autre injecteurs avec la bonne réf puis les capteur pmh papillon pas a pas position papillon le fameux map sensor aussi le pmh les 2 sondes lambdas aussi jai tout essayer avec plusieur pieces elle ne veut pas dessence 95 elle se bride et a l ethanol sa va met ne depasse tj pas les 5 000 tr minutes arriver a 4900 tr minutes on sen un acoup elle lempeche de monter a plus de 5000 tr minutes et des je passe un raport de 3 vers la 4 exemples elle repart met avec des acoup si je laisse la voiture demarrer au ralentit a froid comme a chaud la laisser chauffer au bous de qq instant bam voyant moteur  ! clignote avec anomalie anti pollution / catalyseur et la consommation j'ai remarqué 16l au 100 sais enorme aider elle me rend fous bientot elle va finir a la casse si sa continue :) 50l pour 300 km

javait meme changer le calculateur avec kit demarrage complet bsi bsm ect on me dit faisceau moteur hs comment le savoir ?

 

 

( avant je faisait 50 litres 500 km en tapans un peut dedans ) 

 

Modifié par azor59259
Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

Xsara
×
×
  • Créer...