Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Classe A

problème démarrage et arrêt en roulant.


max33114
 Partager

Messages recommandés

bonjour,
j'ai une mercedez classe A  ;  A 170 de 2006.
Depuis quelques temps, j'ai deux problèmes.
le premier est au démarrage, la voiture a beaucoup de mal à démarrer, on a l'impression que le gasoil n'arrive pas jusqu'au filtre.
Deuxièmement lorsque la voiture démarre, elle roule correctement pendant quelques kilomètres et elle s'arrête directement. Comme si elle n'était plus alimenter en Gasoil.
On a changé le filtre à gazoil, nettoyage de la vanne EGR mais le problème persiste.
Avez-vous des idées concernant ces problèmes?
Merci.

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...