Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Swift

Problème autoradio swift


Invité Cec
 Partager

Messages recommandés

Bonjour à tous,

Depuis quelques temps, mon poste autoradio ne fonctionne plus correctement. Au démarrage, tout se met en route normalement et au cours de la conduite, il va s'éteindre puis se rallumer.

Ça lui arrive également de s'éteindre puis de se rallumer en me perdant toutes mes chaines radio enregistrées. Mais depuis ces derniers temps, mon poste se coupe totalement, seul le mode apparait sur l'écran comme "fm1" ou "usb" et impossible de faire quoi que ce soit, plus aucun son.

Je précise que j'ai tester mon allume cigare et il fonctionne, le problème ne concerne que le poste.

Merci d'avance.

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...